<!DOCTYPE html>
<html lang="fr" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head> 
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.middleeasteye.net/sites/all/themes/mee/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="C’est encore et toujours cette abjecte façon de retourner les faits, de travestir la réalité et de transformer la victime en coupable" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.middleeasteye.net/sites/default/files/Ahed%20Tamimi%20arrest.jpg" />
<link rel="canonical" href="http://www.middleeasteye.net/fr/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" />
<link rel="shortlink" href="http://www.middleeasteye.net/fr/node/68262" />
<meta property="fb:app_id" content="882711278504931" />
<meta property="og:site_name" content="Middle East Eye" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’odieuse désinformation de France Télévision dans ses JT. Une honte journalistique !" />
<meta property="og:url" content="http://www.middleeasteye.net/fr/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" />
<meta property="og:description" content="C’est encore et toujours cette abjecte façon de retourner les faits, de travestir la réalité et de transformer la victime en coupable" />
<meta property="og:image" content="http://www.middleeasteye.net/sites/default/files/Ahed%20Tamimi%20arrest.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@middleeasteye" />
<meta name="twitter:url" content="http://www.middleeasteye.net/fr/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" />
<meta name="twitter:title" content="L’odieuse désinformation de France Télévision dans ses JT. Une honte journalistique !" />
<meta name="twitter:description" content="C’est encore et toujours cette abjecte façon de retourner les faits, de travestir la réalité et de transformer la victime en coupable" />
<meta property="article:author" content="https://www.facebook.com/middleeasteye/" />
  <meta property="fb:admins" content="100007831782474" />
   	<title>L’odieuse désinformation de France Télévision dans ses JT. Une honte journalistique ! | Middle East Eye</title>
    <link type="text/css" rel="stylesheet" href="http://www.middleeasteye.net/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.middleeasteye.net/sites/default/files/css/css_owDdz1mGE0tF5mRwD5Ac3uP5Psg6reSoeF3P3r8GsY0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.middleeasteye.net/sites/default/files/css/css_H7J7WMVdb3LX9AUT0uXy8kOLs7L0Yoh3wbpI4IlrpTk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.middleeasteye.net/sites/default/files/css/css_3N1G-HDpU22XRWrXrPr6Flo1ZeWR_AtI9_BWKfoEsxU.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <!--[if gte IE 8]>
	<link rel="stylesheet" type="text/css" href="/sites/all/themes/mee/css/ie8-and-up.css" />
<![endif]-->
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_p-MBdiGuq4NTUstUZyLBBizR16AjCQo92NUl8tzFeMU.js"></script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_PlpfrwycsBj2-yq1_DGkY8xMte4lMmdgFOHb5Arb9Co.js"></script>
<script>var switchTo5x = true;</script>
<script src="http://w.sharethis.com/button/buttons.js"></script>
<script>if (stLight !== undefined) { stLight.options({"publisher":"dr-80a364c5-4699-39b4-c163-279ab67485f3","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true}); }</script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-58220640-1", {"cookieDomain":"auto"});ga('require', 'displayfeatures');ga("send", "pageview");</script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_dYpdrvvRz7HMRvXrB03Zh_rxWiZyllO6Mk8WlXTL_VM.js"></script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_byBX4XMKU88Y6gxbblrlm1LrBAvaClQdGRccyq7Fejw.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"fr\/","ajaxPageState":{"theme":"mee","theme_token":"xTaZU0VlWXpHN1cM75Pt7DGydxSEvuq8rn6lPtbyg0I","js":{"modules\/statistics\/statistics.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/custom_module\/script.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_inline.js":1,"1":1,"http:\/\/w.sharethis.com\/button\/buttons.js":1,"2":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"3":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/modules\/disqus\/disqus.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/transition.js":1,"sites\/all\/themes\/mee\/js\/isotope.js":1,"sites\/all\/themes\/mee\/js\/mee.js":1,"sites\/all\/themes\/mee\/js\/jquery.carouFredSel-6.2.1-packed.js":1,"sites\/all\/themes\/mee\/js\/jquery.touchSwipe.min.js":1,"sites\/all\/themes\/mee\/js\/jquery.fancybox.pack.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/mollom\/mollom.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/rate\/rate.css":1,"modules\/locale\/locale.css":1,"sites\/all\/themes\/mee\/css\/style.css":1,"sites\/all\/themes\/mee\/css\/fancybox\/jquery.fancybox.css":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"jcarousel":{"ajaxPath":"\/fr\/jcarousel\/ajax\/views"},"urlIsAjaxTrusted":{"\/fr\/search":true},"field_group":{"div":"column_header"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"statistics":{"data":{"nid":"68262"},"url":"\/fr\/modules\/statistics\/statistics.php"},"disqus":{"domain":"middleeasteye","url":"http:\/\/www.middleeasteye.net\/fr\/opinions\/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique","title":"L\u2019odieuse d\u00e9sinformation de France T\u00e9l\u00e9vision dans ses JT. Une honte journalistique ! ","identifier":"node\/68262"},"bootstrap":{"anchorsFix":"1","anchorsSmoothScrolling":"1","popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
    <script type="text/javascript" src="/sites/all/themes/mee/css/slick/slick.min.js"></script>
    <script type="text/javascript" src="/sites/all/themes/mee/js/jquery.cycle2.min.js"></script>
    <script type="text/javascript" src="/sites/all/themes/mee/js/jquery.cycle2.carousel.min.js"></script>
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"jrzik1a0Sn00i4", domain:"middleeasteye.net",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<!--30 dec start-->
	<link href="/sites/all/themes/mee/js/owl.carousel.css" rel="stylesheet">
    <link href="/sites/all/themes/mee/js/owl.theme.css" rel="stylesheet">
<style>
    #owl-demo .item{
        margin: 3px;
    }
    #owl-demo .item img{
        display: block;
        width: 100%;
        height: auto;
    }
	
/*30 Dec*/
.owl-carousel {
    
    margin: 0 auto;
    position: relative;
    width: 91%;
}
.owl-carousel .owl-wrapper-outer {
    background-color: #e5e0ea;
    overflow: hidden;   
    position: relative;
    width: 100%;
}
.owl-item .field h2 a {
    font-size: 15px !important;
 font-weight: normal !important;
}
.owl-item .field h2{
  font-size: 15px !important;
  font-weight: normal !important;
}

.owl-pagination {
    display: none !important;
}
.owl-prev {
    float: left;
    margin-left: -40px !important;
    top: -139px !important;
 position:relative;
}
.owl-next {
    float: right;
    margin-right: -40px !important;
    top: -139px !important;
 position:relative;
}
.owl-item .field-group-div .field-label-hidden .field-item {
    display: none;
}
.owl-theme .owl-controls .owl-buttons div{
 background:#9a9a9a none repeat scroll 0 0;
 padding:5px 10px !important;
}
.field.field-name-field-features.field-type-entityreference.field-label-hidden {
    margin: 10px 10px 0;
}
  .page-user .field-name-user-articles .field.field-name-field-tags.field-type-taxonomy-term-reference.field-label-above {
    display: none;
}
@media only screen and (min-width:320px) and (max-width: 767px) {
.owl-item .field.field-name-field-main-image.field-type-image.field-label-hidden img {
	
	width:96% !important;
}
  
.owl-prev {
    float: left;
    margin-left: -20px !important;
    position: relative;
    top: -159px !important;
}
.owl-next {
    float: right;
    margin-right: -20px !important;
    position: relative;
    top: -159px !important;
}
}

/*End 30 Dec*/
    </style>
	<!--30 dec end-->
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzik1a0Sn00i4" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript --> 


    <script type="text/javascript">
        jQuery(document).ready(function(){
                       jQuery('#block-block-11 .gplus span').text('1,184');
             jQuery('#block-block-11 .twitter span').text('3,035');  jQuery('#block-block-11 .facebook span').text('63,648');  
            jQuery('.i18n-fr #block-block-11 a.twitter').attr('href','https://twitter.com/MiddleEastEyeFr');
            jQuery('.i18n-fr #block-block-11 a.facebook').attr('href','https://www.facebook.com/pages/Middle-East-Eye-Fr/952771614734724');
        })
    </script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-68262 node-type-analyses i18n-fr" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=330044960469952&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  
    <section id="topbar"><div class="container"><div class="row"><div class="col-sm-12"><div class="region region-topbar"> <section id="block-views-topics-promoted-block-5" class="block block-views block-first block-last clearfix"><div class="content"><div class="view view-topics-promoted view-id-topics_promoted view-display-id-block_5 view-dom-id-452d251503bd956f80fb66ef177ba59b"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/topics/etatIslamique">#ÉtatIslamique</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/topics/occupationpalestine">#OccupationPalestine</a></span></div></div><div class="views-row views-row-3 views-row-odd views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/topics/criselibyenne">#CriseLibyenne</a></span></div></div></div><div class="view-footer"><div class="more-link"><a href="/fr/dossiers" class="more-link-button">Plus ›</a></div></div></div></div></section></div></div></div></div></section><header role="banner" id="page-header" class="accordion-group"><div class="container"><div class="row headtop"><div class="col-xs-4 logowrap"> <a class="logo navbar-btn" href="/fr" title="Home"> <img src="http://www.middleeasteye.net/sites/all/themes/mee/logo-fre.png" alt="Home" width="421" height="59" /> </a></div><div class="col-xs-8 toolwrap"><div class="region region-header"> <section id="block-block-16" class="block block-block nav-toggles block-first clearfix"><div class="content"><div class="panel"><button type="button" class="menu-toggle main visible-xs visible-sm" data-toggle="collapse" data-parent="#page-header" data-target=".dropdown-main"><span class="sr-only">Main</span></button><button type="button" class="menu-toggle country" data-toggle="collapse" data-parent="#page-header" data-target=".dropdown-country"><span class="hidden-xs">Pays</span></button><button type="button" class="menu-toggle topics visible-xs" data-toggle="collapse" data-parent="#page-header" data-target=".dropdown-topics"><span class="sr-only">Topics</span></button></div></div></section> <section id="block-views-exp-search-page" class="block block-views col-sm-4 headsearch clearfix"><div class="content"><form action="/fr/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext"><div class="views-widget"><div class="form-type-textfield form-item-search-api-views-fulltext form-item form-group"> <input class="form-control form-text required error" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" /></div></div></div><div class="views-exposed-widget views-submit-button"> <button class="btn btn-primary form-submit" id="edit-submit-search" name="" value="Search" type="submit">Search</button></div></div></div></div></form></div></section> <section id="block-block-17" class="block block-block clearfix"><div class="content"><p><a class="facebook" href="https://www.facebook.com/pages/Middle-East-Eye-Fr/952771614734724" target="_blank"></a> <a class="twitter" href="https://twitter.com/MiddleEastEyeFr" target="_blank"></a> <a class="google" href="https://plus.google.com/110574129114233571130/about" target="_blank"></a></p></div></section> <section id="block-locale-language" class="block block-locale block-last clearfix"><h2 class="block-title">Languages</h2><div class="content"><ul class="language-switcher-locale-url"><li class="en first"><a href="/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" class="language-link" xml:lang="en">English</a></li><li class="fr last active"><a href="/fr/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" class="language-link active" xml:lang="fr">Français</a></li></ul></div></section></div></div></div><div class="row"><nav id="navbar" role="banner" ><div id="region-dropdowns"><div class="panel dropdown-main col-xs-12 collapse" role="navigation"><div class="region region-dropdown-main"> <section id="block-menu-block-2" class="block block-menu-block main-menu block-first clearfix"><div class="content"><div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1"><ul class="menu nav"><li class="first leaf menu-mlid-1489"><a href="/fr" class="mainnav home">Accueil</a></li><li class="leaf menu-mlid-1648"><a href="/fr/th%C3%A8mes" class="mainnav topics">Thèmes</a></li><li class="leaf menu-mlid-1501"><a href="/fr/reportages" class="mainnav news">Reportages</a></li><li class="leaf active-trail menu-mlid-1504"><a href="/fr/opinions" class="mainnav features active-trail">Opinions</a></li><li class="last leaf menu-mlid-1649"><a href="/fr/analyses" class="mainnav columns">Analyses</a></li></ul></div></div></section> <section id="block-views-exp-search-page--2" class="block block-views col-sm-4 headsearch clearfix"><div class="content"><form action="/fr/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-search-api-views-fulltext--2-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext"><div class="views-widget"><div class="form-type-textfield form-item-search-api-views-fulltext form-item form-group"> <input class="form-control form-text required error" type="text" id="edit-search-api-views-fulltext--2" name="search_api_views_fulltext" value="" size="30" maxlength="128" /></div></div></div><div class="views-exposed-widget views-submit-button"> <button class="btn btn-primary form-submit" id="edit-submit-search" name="" value="Search" type="submit">Search</button></div></div></div></div></form></div></section> <section id="block-system-user-menu" class="block block-system usertools inline-menu col-sm-6 block-menu clearfix"><div class="content"><ul class="menu nav"><li class="first last leaf"><a href="/fr/user">Mon compte</a></li></ul></div></section> <section id="block-block-9" class="block block-block socials block-last clearfix"><div class="content"><p><a class="instagram" href="https://instagram.com/middleeasteye" target="_blank"></a> <a class="facebook" href="https://www.facebook.com/middleeasteye" target="_blank"></a> <a class="twitter" href="https://twitter.com/MiddleEastEye" target="_blank"></a> <a class="google" href="https://plus.google.com/110574129114233571130/about" target="_blank"></a> <a class="youtube" href="https://www.youtube.com/channel/UCR0fZh5SBxxMNYdg0VzRFkg" target="_blank"></a></p></div></section></div></div><div class="panel dropdown-country col-xs-12 collapse" role="navigation"><div class="region region-dropdown-country"> <section id="block-views-countries-block-1" class="block block-views countries-menu block-first block-last clearfix"><div class="content"><div class="view view-countries view-id-countries view-display-id-block_1 view-dom-id-48225fe4855ec86aba9dcde974c39675"><div class="view-content"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/algerie">Algérie</a></span></div></li><li class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/arabie-saoudite">Arabie saoudite</a></span></div></li><li class="views-row views-row-3 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/bahrein">Bahreïn</a></span></div></li><li class="views-row views-row-4 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/egypte">Egypte</a></span></div></li><li class="views-row views-row-5 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/emirats-arabes-unis">Emirats arabes unis</a></span></div></li><li class="views-row views-row-6 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/countries/irak">Irak</a></span></div></li><li class="views-row views-row-7 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/iran">Iran</a></span></div></li><li class="views-row views-row-8 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/israel">Israël</a></span></div></li><li class="views-row views-row-9 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/jordanie">Jordanie</a></span></div></li><li class="views-row views-row-10 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/koweit">Koweït</a></span></div></li><li class="views-row views-row-11 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/liban">Liban</a></span></div></li><li class="views-row views-row-12 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/libye">Libye</a></span></div></li><li class="views-row views-row-13 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/maroc">Maroc</a></span></div></li><li class="views-row views-row-14 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/mauritanie">Mauritanie</a></span></div></li><li class="views-row views-row-15 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/oman">Oman</a></span></div></li><li class="views-row views-row-16 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/palestine">Palestine</a></span></div></li><li class="views-row views-row-17 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/qatar">Qatar</a></span></div></li><li class="views-row views-row-18 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/soudan">Soudan</a></span></div></li><li class="views-row views-row-19 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/syrie">Syrie</a></span></div></li><li class="views-row views-row-20 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/tunisie">Tunisie</a></span></div></li><li class="views-row views-row-21 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/turquie">Turquie</a></span></div></li><li class="views-row views-row-22 views-row-even views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/yemen">Yémen</a></span></div></li></ul></div></div></div></div></section></div></div><div class="panel dropdown-topics col-xs-12 collapse" role="navigation"><div class="region region-dropdown-topics"> <section id="block-views-topics-promoted-block-2" class="block block-views topbar-topics block-first block-last clearfix"><div class="content"><div class="view view-topics-promoted view-id-topics_promoted view-display-id-block_2 view-dom-id-e85c15822bf7f7f2f8ca4a6fa538890c"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/taxonomy/term/3">#SyriaWar</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/taxonomy/term/6541">#InsideIraq</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/taxonomy/term/2045">#Occupation</a></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/taxonomy/term/212">#SaudiStruggle</a></span></div></div><div class="views-row views-row-5 views-row-odd views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/taxonomy/term/4517">#YemenWar</a></span></div></div></div><div class="view-footer"><div class="more-link"><a href="/topics" class="more-link-button">More ›</a></div></div></div></div></section></div></div><div class="clearfix"></div></div><div class="main-nav col-sm-12" role="navigation"><div class="region region-navigation"> <section id="block-menu-block-2--2" class="block block-menu-block main-menu block-first block-last clearfix"><div class="content"><div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1"><ul class="menu nav"><li class="first leaf menu-mlid-1489"><a href="/fr" class="mainnav home">Accueil</a></li><li class="leaf menu-mlid-1648"><a href="/fr/th%C3%A8mes" class="mainnav topics">Thèmes</a></li><li class="leaf menu-mlid-1501"><a href="/fr/reportages" class="mainnav news">Reportages</a></li><li class="leaf active-trail menu-mlid-1504"><a href="/fr/opinions" class="mainnav features active-trail">Opinions</a></li><li class="last leaf menu-mlid-1649"><a href="/fr/analyses" class="mainnav columns">Analyses</a></li></ul></div></div></section></div></div></nav></div></div></header><div class="main-container"><div class="container"><div class="row"><div class="header-actions col-sm-12"> <a id="main-content"></a><h1 class="page-header">L’odieuse désinformation de France Télévision dans ses JT. Une honte journalistique !</h1></div></div><div class="row"><div id="content-top" class="col-sm-12"><div class="region region-content-top"> <section id="block-views-column-header-block" class="block block-views block-first block-last clearfix"><div class="content"><div class="view view-column-header view-id-column_header view-display-id-block view-dom-id-a62616343a19aab9646c2c6f78a2beb4"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div about="/fr/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" typeof="sioc:Item foaf:Document" class="ds-1col node node-analyses view-mode-column_header clearfix"><div class="field field-name-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h1>L’odieuse désinformation de France Télévision dans ses JT. Une honte journalistique !</h1> <span class="topic-hashtag"><a href="http://www.middleeasteye.net/fr/topics/occupationpalestine">#OccupationPalestine</a></span></div></div></div><div class="field field-name-ds-user-picture field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fr/users/daniel-vanhove"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/author_comment/public/images/mee-avatar.png" width="64" height="64" alt="Daniel Vanhove&#039;s picture" title="Daniel Vanhove&#039;s picture" /></a></div></div></div><div id="node-analyses-column-header-group-authorwrap" class="group-authorwrap field-group-div"><div id="node-analyses-column-header-group-published-by" class="group-published-by field-group-div"><div class="field field-name-author-job-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.middleeasteye.net/fr/users/daniel-vanhove">Daniel Vanhove</a></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Friday 29 December 2017 16:20 UTC</div></div></div><div class="field field-name-french-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">29 d&eacute;cembre 2017</div></div></div><div class="field field-name-social-links field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="sharethis-wrapper"><span st_url="http://www.middleeasteye.net/fr/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" st_title="L’odieuse désinformation de France Télévision dans ses JT. Une honte journalistique ! " class="st_twitter_hcount" st_via="MiddleEastEye" st_username="MiddleEastEyeFR" displayText="twitter"></span><span st_url="http://www.middleeasteye.net/fr/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" st_title="L’odieuse désinformation de France Télévision dans ses JT. Une honte journalistique ! " class="st_facebook_hcount" displayText="facebook"></span><span st_url="http://www.middleeasteye.net/fr/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" st_title="L’odieuse désinformation de France Télévision dans ses JT. Une honte journalistique ! " class="st_reddit_hcount" displayText="reddit"></span><span st_url="http://www.middleeasteye.net/fr/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" st_title="L’odieuse désinformation de France Télévision dans ses JT. Une honte journalistique ! " class="st_whatsapp_hcount" displayText="whatsapp"></span><span st_url="http://www.middleeasteye.net/fr/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" st_title="L’odieuse désinformation de France Télévision dans ses JT. Une honte journalistique ! " class="st_email_hcount" displayText="email"></span><span st_url="http://www.middleeasteye.net/fr/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" st_title="L’odieuse désinformation de France Télévision dans ses JT. Une honte journalistique ! " class="st_pinterest_hcount" displayText="pinterest"></span><span st_url="http://www.middleeasteye.net/fr/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" st_title="L’odieuse désinformation de France Télévision dans ses JT. Une honte journalistique ! " class="st_googleplus_hcount" displayText="googleplus"></span><span st_url="http://www.middleeasteye.net/fr/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" st_title="L’odieuse désinformation de France Télévision dans ses JT. Une honte journalistique ! " class="st_sharethis_hcount" displayText="sharethis"></span></div></div></div></div></div></div><div id="node-analyses-column-header-group-terms-comment-count" class="group-terms-comment-count field-group-div"><h3 class="field-label"> Topics</h3><div class="field field-name-field-topics field-type-entityreference field-label-above"><div class="textformatter-list"><a href="/fr/topics/occupationpalestine" class="taxonomy-term taxonomy-term-13441 entityreference">OccupationPalestine</a></div></div><h3 class="field-label"> Tags</h3><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="textformatter-list"><a href="/fr/tags/palestine">Palestine</a>, <a href="/fr/tags/ahed-tamimi">Ahed Tamimi</a>, <a href="/fr/tags/arm-e-isra-lienne">Armée israélienne</a>, <a href="/fr/tags/nabi-saleh">Nabi Saleh</a>, <a href="/fr/tags/france-2">France 2</a></div></div><div class="field field-name-comment-count field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="sioc:num_replies" datatype="xsd:integer"><a href="#block-disqus-disqus-comments">Show comments</a></div></div></div></div></div></div></div></div></div></section></div></div></div><div class="row"> <section class="main-content-column col-sm-8 "><div class="region region-content"> <section id="block-system-main" class="block block-system block-first clearfix"><div class="content"><div about="/fr/opinions/l-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique" typeof="sioc:Item foaf:Document" class="ds-1col node node-analyses view-mode-full clearfix"><div class="field field-name-field-main-image field-type-image field-label-hidden"> <img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/main_image_article_page/public/Ahed%20Tamimi%20arrest.jpg" width="620" height="582" /></div><div class="field field-name-body-summary field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><p>C’est encore et toujours cette abjecte façon de retourner les faits, de travestir la réalité et de transformer la victime en coupable</p></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>La semaine dernière, la jeune résistante palestinienne Ahed Tamimi était arrêtée par la soldatesque israélienne en pleine nuit (plus commode&nbsp;!) <a href="http://www.middleeasteye.net/fr/reportages/cisjordanie-arrestation-d-une-jeune-palestinienne-film-e-en-train-de-gifler-des-soldats">pour avoir giflé un soldat israélien</a>, puis a été emmenée, menottée, dans une jeep de l’armée.</p><p>Il y a deux ans, lors d’un JT de France 2, l’ancien présentateur David Pujadas introduisait en ces termes&nbsp;un reportage sur l’adolescente, alors âgée de 15 ans : «&nbsp;L’image est une arme au moins aussi efficace que les fusils. Celle-ci a fait le tour du monde. Regardez, des boucles blondes, un visage d’ange [...] Héroïne ou enfant manipulée&nbsp;? La fabrique d’une histoire...&nbsp;».</p><p>L’introduction de ce reportage (<a href="https://blog.francetvinfo.fr/bureau-moyen-orient/2017/12/20/arrestation-dahed-tamimi-pasionaria-palestinienne-ou-adolescente-manipulee.html">rediffusé&nbsp;</a>sur le blog de France 2 la semaine dernière) explique avec éloquence que «&nbsp;les Palestiniens l’ont bien compris, plus que les pierres, les images sont devenues une arme redoutable&nbsp;».</p><blockquote><p>Le téléspectateur n’a déjà plus le choix. Il est prié de comprendre que derrière ces&nbsp;«&nbsp;boucles blondes, visage d’ange&nbsp;», [...] se cacherait peut-être (sans doute) toute la félonie de la résistance palestinienne à l’occupation, qui se sert d’enfants pour mener sa lutte de libération...</p></blockquote><p>Le téléspectateur n’a déjà plus le choix. Il est prié de comprendre que derrière ces&nbsp;«&nbsp;boucles blondes, visage d’ange&nbsp;»,&nbsp;il va découvrir un montage, une image travaillée, truquée, composée... que derrière ce visage lumineux qui apparaît à l’écran, se cacherait peut-être (sans doute) toute la félonie de la résistance palestinienne à l’occupation, qui se sert d’enfants pour mener sa lutte de libération...</p><p>Tout au long du reportage, les commentaires sont d’une honteuse partialité et ne relatent en aucun cas les faits pour ce qu’ils sont. En revanche, ils insinuent à demi-mots, ils manipulent les téléspectateurs pour leur faire accroire que les enfants palestiniens sont utilisés par leurs parents comme des armes vivantes envoyées au contact direct de l’armée israélienne.&nbsp;</p><p>Cela venant s’ajouter aux nombreuses allégations déjà entendues en d’autres temps que les Palestiniens se servent de leurs enfants comme boucliers vivants, alors que tous les témoins qui se sont rendus sur place ont pu voir à diverses reprises – et de <a href="https://www.youtube.com/watch?v=dkai-ppP5WA">nombreuses vidéos</a> existent sur Internet – que la plupart du temps, ce sont les «&nbsp;courageux&nbsp;» soldats israéliens qui prennent des enfants comme boucliers humains, quand ils ne sont pas des dizaines à s’y mettre, harnachés comme des Robocops, pour arrêter l’un ou l’autre qui n’a que son courage pour toute arme !&nbsp;<br /><div class="media media-element-container media-content_full_width"><img height="349" width="620" class="media-element file-content-full-width" typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/Fawzi%20Al%20Junaidi_0.jpg" alt="" /><br /> <small class="field field-name-field-file-caption field-type-text field-label-hidden"><br /> Arrestation d’un adolescent de 16 ans, Fawzi al-Junaidi, à Hébron lors de manifestations contre la reconnaissance de Jérusalem comme capitale d’Israël, le 7 décembre dernier (Wisam Hashlamoun) </small></div><p>Plus loin dans le reportage, il est question d’une vidéo de 2015 tournée par l’oncle d’Ahed qui, d’après les sous-entendus du journaliste, en a fait son business. Sans jamais pointer le fait que ce «&nbsp;valeureux&nbsp;» soldat s’en est pris à un enfant – jeune frère d’Ahed – qui a le bras cassé et qu’il étrangle sans ménagement sous prétexte&nbsp;«&nbsp;qu’il est soupçonné d’avoir jeté des pierres&nbsp;»,&nbsp;le journaliste Franck Genauzeau poursuit son commentaire :&nbsp;«&nbsp;l’adolescente apparaît et tente de le libérer et en vient aux mains avec le soldat... lui-même&nbsp;roué de coups par le reste de la famille&nbsp;[le pauvre !]&nbsp;et devra finalement renoncer&nbsp;[à emmener l’enfant]&nbsp;».</p><p>Il poursuit en disant «&nbsp;à aucun moment l’oncle n’a lâché sa caméra...&nbsp;»,&nbsp;mais ne soulignera pas que de rage, le courageux soldat lâche une grenade lacrymogène au beau milieu du groupe de jeunes et d’adultes venus secourir l’enfant.</p><p>Et le journaliste d’insister&nbsp;:&nbsp;«&nbsp;Ces images seront mises à disposition gracieusement dans le monde entier... stratégie assumée par le père de l’adolescente, accusé par certains Israéliens de provoquer à dessein ces scènes de tensions&nbsp;».</p><blockquote><p>La manière dont sont proposés les éléments (images et commentaires) pousse à faire passer les occupés pour la menace et les occupants pour les menacés</p></blockquote><p>Pourquoi souligner cela&nbsp;? Ces images devraient-elles être payantes&nbsp;? Internet ne sert-il pas aussi à diffuser des informations le plus largement possible et à tous ceux qu’elles peuvent intéresser dès lors que les chaînes officielles ne sont plus fiables et qu’elles sont au service du pouvoir ?!</p><p>Et comme si cela ne suffisait pas, le journaliste, dont on a bien compris la partialité, enfonce le clou en s’adressant au père&nbsp;:&nbsp;«&nbsp;Ahed est devenue l’une de vos armes, en fait&nbsp;».&nbsp;</p><p>Ce que le père réfute, en concédant, sourire en coin, qu’elle serait alors une&nbsp;«&nbsp;arme de communication... c’est une enfant qui accomplit son devoir et ses responsabilités...&nbsp;».&nbsp;</p><p>«&nbsp;C’est une icône&nbsp;»&nbsp;lancera le journaliste, qui n’en démord pas et ne saisit pas à quel point les Palestiniens ont le sens de l’humour et de la dérision&nbsp;:&nbsp;«&nbsp;Oui, une icône,&nbsp;lâche le père,&nbsp;pour convaincre les autres pays, grâce à elle&nbsp;».&nbsp;Peu de chance que ces mots soient compris par celui qui a définitivement choisi son camp&nbsp;!</p><p>Et la sentence tombe&nbsp;:&nbsp;«&nbsp;Alors, adolescente manipulée ou caractère bien trempé... ?&nbsp;»&nbsp;Mais, après un tel reportage, le téléspectateur a-t-il encore le choix&nbsp;?&nbsp;La manière dont sont proposés les éléments (images et commentaires) pousse à faire passer les occupés pour la menace et les occupants pour les menacés. C’est encore et toujours cette abjecte façon de retourner les faits, de travestir la réalité et de transformer la victime en coupable et, inversement, de présenter une armée dont on connaît toutes les dérives pour de pauvres victimes.&nbsp;</p><p>À aucun moment de ce reportage, il ne sera question d’une armée d’occupation déployée depuis des décennies dans tout le pays, dans tous les villages, et qui ne lésine pas sur les moyens pour détruire les habitations, brimer, blesser, tuer les Palestiniens de tous âges, y compris des enfants sans autre défense que des cailloux&nbsp;! Ni des handicapés, <a href="http://www.middleeasteye.net/fr/reportages/un-palestinien-handicap-parmi-les-victimes-des-soldats-isra-liens-gaza-1218199386">comme on a pu le voir</a> encore la semaine dernière à Gaza.</p><p>Le téléspectateur est laissé face à une enfant présentée comme une diablesse déguisée en ange aussi redoutable et dangereuse que la cinquième armée du monde&nbsp;!<br /><div class="media media-element-container media-content_full_width"><img height="393" width="620" class="media-element file-content-full-width" typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/000_VC4YO_0.jpg" alt="" /><br /> <small class="field field-name-field-file-caption field-type-text field-label-hidden"><br /> Ahed Tamimi (à gauche) se bat avec d’autres membres de sa famille pour libérer un garçon palestinien détenu par un soldat israélien lors d’affrontements entre les forces de sécurité israéliennes et des manifestants palestiniens à Nabi Saleh en août 2015 ( </small></div><p>Si, comme moi, vous êtes outrés par ce reportage, vous pouvez suivre ma démarche et écrire au <a href="https://www.francetvinfo.fr/nous-contacter/mediateur-info">médiateur de France 2</a> pour lui exprimer votre désapprobation. Par ailleurs, j’ai adressé aussi un Tweet directement à David Pujadas, que je vous relaie ci-après&nbsp;:</p><p><em><a href="https://twitter.com/DavidPujadas">@DavidPujadas</a>&nbsp;: odieuse votre séquence de la semaine dernière à propos de la petite Ahed Tamimi face aux soldats de la colonie israélienne... cela s’appelle de la «&nbsp;désinformation&nbsp;» doublée de propagande sioniste. Mais, rien de neuf de la part d’un «&nbsp;has been&nbsp;»...</em></p><p>La Palestine a besoin de nous... sachons rester mobilisés à chaque moment et n’hésitons pas à faire entendre notre voix. Ne baissons pas les bras comme certains le voudraient tant et espèrent que nous nous lasserons.</p><p>Lors de mes déplacements sur place, les Palestiniens m’ont demandé une chose que je m’efforce de faire, à chaque occasion&nbsp;:&nbsp;«&nbsp;Comme nous ne pouvons pas sortir de notre prison et venir vous dire nous-mêmes ce qu’il en est, vous qui pouvez voyager, soyez notre voix&nbsp;!&nbsp;»</p><p>Je ne l’oublierai jamais.</p><p>&nbsp;</p><p><em><strong>- Daniel Vanhove&nbsp;</strong></em><em>est auteur d’ouvrages sur la Palestine (</em>Retour de Palestine&nbsp;; Si vous détruisez nos maisons, vous ne détruirez pas nos âmes<em>&nbsp;; </em>La Démocratie mensonge<em>) et contribue à diverses publications, dont </em>Mondialisation<em>.</em></p><p><em>Les opinions exprimées dans cet article n’engagent que leur auteur et ne reflètent pas nécessairement la politique éditoriale de&nbsp;</em>Middle East Eye<em>.</em></p><p><em>Photo&nbsp;: Ahed Tamimi a comparu devant le tribunal militaire israélien d’Ofra le 20 décembre 2017. Elle est à ce jour toujours incarcérée pour avoir giflé un soldat israélien (Twitter\@HsSadaka).</em></p></div></div></div><div class="field field-name-field-read-more field-type-entityreference field-label-above"><div class="field-label grid-field-label">Read more:&nbsp;</div><div class="row row-1"><div class="column col-sm-4 first"><div about="/fr/reportages/cisjordanie-arrestation-d-une-jeune-palestinienne-film-e-en-train-de-gifler-des-soldats" typeof="sioc:Item foaf:Document" class="ds-1col node node-reportges view-mode-read_more clearfix"><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/fr/reportages/cisjordanie-arrestation-d-une-jeune-palestinienne-film-e-en-train-de-gifler-des-soldats"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/read_more/public/Ahed%20al-Tamimi%20-%20Al-Nabi%20Saleh.jpg" width="175" height="125" /></a></div><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/fr/reportages/cisjordanie-arrestation-d-une-jeune-palestinienne-film-e-en-train-de-gifler-des-soldats">Cisjordanie : arrestation d’une jeune Palestinienne filmée en train de gifler des soldats</a> <span class="topic-hashtag"><a href="thèmes/occupationpalestine">#OccupationPalestine</a></span></h4></div></div></div></div></div><div class="column col-sm-4"><div about="/fr/opinions/les-m-dias-fran-ais-ont-cr-un-enfer-parall-le-pour-d-tourner-l-attention-de-gaza-1513579388" typeof="sioc:Item foaf:Document" class="ds-1col node node-analyses view-mode-read_more clearfix"><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/fr/opinions/les-m-dias-fran-ais-ont-cr-un-enfer-parall-le-pour-d-tourner-l-attention-de-gaza-1513579388"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/read_more/public/000_Nic6378400.jpg" width="175" height="125" /></a></div><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/fr/opinions/les-m-dias-fran-ais-ont-cr-un-enfer-parall-le-pour-d-tourner-l-attention-de-gaza-1513579388">Les médias français ont créé un enfer parallèle pour détourner l’attention de Gaza</a> <span class="topic-hashtag"><a href="thèmes/france">#France</a></span></h4></div></div></div></div></div><div class="column col-sm-4 last"><div about="/fr/opinions/enfants-de-l-occupation-605011610" typeof="sioc:Item foaf:Document" class="ds-1col node node-analyses view-mode-read_more clearfix"><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/fr/opinions/enfants-de-l-occupation-605011610"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/read_more/public/WestBank_AFP.jpg" width="175" height="125" /></a></div><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/fr/opinions/enfants-de-l-occupation-605011610">Enfants de l’occupation</a> <span class="topic-hashtag"><a href="thèmes/israëlpalestine">#IsraëlPalestine</a></span></h4></div></div></div></div></div></div></div></div></div></section> <section id="block-disqus-disqus-comments" class="block block-disqus block-last clearfix"><div class="content"><div id="disqus_thread"><noscript><p><a href="http://middleeasteye.disqus.com/?url=http%3A%2F%2Fwww.middleeasteye.net%2Ffr%2Fopinions%2Fl-odieuse-d-sinformation-de-france-t-l-vision-dans-ses-jt-une-honte-journalistique">View the discussion thread.</a></p></noscript></div></div></section></div> </section> <aside class="sidebar sidebar-second col-sm-4" role="complementary"><div class="region region-sidebar-second"> <section id="block-block-21" class="block block-block block-first odd clearfix"><p><a href="http://www.middleeasteye.net/fr/reportages/interview-ilan-papp-la-solution-deux-tats-est-en-r-alit-une-prison-ouverte-360416533"><br /><div class="media media-element-container media-content_full_width"><img height="468" width="488" class="media-element file-content-full-width" typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/CTA-26Dec17-FR.png" alt="" /><br /> <small class="field field-name-field-file-caption field-type-text field-label-hidden"><br /> </small></div><p></a></p><p>&nbsp;</p></section> <section id="block-block-20" class="block block-block block-last even clearfix"><p><a href="http://www.middleeasteye.net/fr/reportages/en-tunisie-les-convertis-au-christianisme-f-tent-no-l-en-toute-discr-tion-1593085576"><br /><div class="media media-element-container media-content_full_width"><img height="468" width="488" class="media-element file-content-full-width" typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/CTA-26Dec17-FR2.png" alt="" /><br /> <small class="field field-name-field-file-caption field-type-text field-label-hidden"><br /> </small></div><p></a></p><p>&nbsp;</p></section></div> </aside></div></div></div><footer class="quicklinks"><div class="container"><div class="region region-quicklinks"> <section id="block-block-18" class="block block-block block-first block-last clearfix"><h2 class="block-title">Quick links Fr</h2><div class="content"><ul><li><a class="first" href="/fr">Accueil</a></li><li><a class="news" href="/fr/thèmes">Thèmes</a></li><li><a class="features" href="/fr/reportages">Reportages</a></li><li><a href="/fr/opinions">Opinions</a></li><li><a href="/fr/analyses">Analyses</a></li><li><a class="backtotop" href="#">Back to top</a></li></ul></div></section></div></div></footer><footer class="footer"><div class="container"><div class="region region-footer"> <section id="block-views-footer-countries-block" class="block block-views block-first odd clearfix"><h3 class="block-title">Countries</h3><div class="view view-footer-countries view-id-footer_countries view-display-id-block view-dom-id-509bc1656aab4417c4c43330b88e55f0"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/algerie">Algérie</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/arabie-saoudite">Arabie saoudite</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/bahrein">Bahreïn</a></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/egypte">Egypte</a></span></div></div><div class="views-row views-row-5 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/emirats-arabes-unis">Emirats arabes unis</a></span></div></div><div class="views-row views-row-6 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/countries/irak">Irak</a></span></div></div><div class="views-row views-row-7 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/iran">Iran</a></span></div></div><div class="views-row views-row-8 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/israel">Israël</a></span></div></div><div class="views-row views-row-9 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/jordanie">Jordanie</a></span></div></div><div class="views-row views-row-10 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/koweit">Koweït</a></span></div></div><div class="views-row views-row-11 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/liban">Liban</a></span></div></div><div class="views-row views-row-12 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/libye">Libye</a></span></div></div><div class="views-row views-row-13 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/maroc">Maroc</a></span></div></div><div class="views-row views-row-14 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/mauritanie">Mauritanie</a></span></div></div><div class="views-row views-row-15 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/oman">Oman</a></span></div></div><div class="views-row views-row-16 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/palestine">Palestine</a></span></div></div><div class="views-row views-row-17 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/qatar">Qatar</a></span></div></div><div class="views-row views-row-18 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/soudan">Soudan</a></span></div></div><div class="views-row views-row-19 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/syrie">Syrie</a></span></div></div><div class="views-row views-row-20 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/tunisie">Tunisie</a></span></div></div><div class="views-row views-row-21 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/turquie">Turquie</a></span></div></div><div class="views-row views-row-22 views-row-even views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/yemen">Yémen</a></span></div></div></div></div></section> <section id="block-menu-block-1" class="block block-menu-block inline-menu block-last even clearfix"><h3 class="block-title">More</h3><div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu parent-mlid-0 menu-level-1"><ul class="menu nav"><li class="first leaf menu-mlid-1632"><a href="/fr/qui-sommes-nous-1178207228">Qui sommes-nous ?</a></li><li class="leaf menu-mlid-1633"><a href="/fr/cookies-2017450107">Cookies</a></li><li class="leaf menu-mlid-1634"><a href="/fr/donnees-personnelles-1043202016">Données personnelles</a></li><li class="leaf menu-mlid-1635"><a href="/fr/mentions-legales-1934599418">Mentions légales</a></li><li class="leaf menu-mlid-1637"><a href="/fr/contact-1077837563">Contacts</a></li><li class="last leaf menu-mlid-1636"><a href="/fr/rss">Flux RSS</a></li></ul></div></section></div></div></footer><footer class="footer-second"><div class="container"><div class="region region-footer-second"> <section id="block-block-3" class="block block-block block-first block-last clearfix"><div class="content"><p>© Middle East Eye 2014 - all rights reserved. Only England and Wales jurisdiction apply in all legal matters.&nbsp;</p></div></section></div></div></footer>  <script src="http://www.middleeasteye.net/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_sgyrthONbNgeUGr1sLV52R5l_Cv-uq56-Dy9L_X6VNA.js"></script>
<script type="text/javascript">
  var _sf_async_config = { uid: 58662, domain: 'middleeasteye.net', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<!--30 dec again-->
<script type="text/javascript" src="/sites/all/themes/mee/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/mee/js/owl.carousel.js"></script>
    <script>
    $(document).ready(function() {
      $("#owl-demo").owlCarousel({
        autoPlay: 3000,
        items : 4,
		 navigation : true,
        itemsDesktop : [1199,3],
        itemsDesktopSmall : [979,3]
      });

    });
    </script>
<script type="application/javascript">
var vars = [], hash;
    var q = document.URL.split('?')[1];
    if(q != undefined){
        q = q.split('&');
        for(var i = 0; i < q.length; i++){
            hash = q[i].split('=');
            vars.push(hash[1]);
            vars[hash[0]] = hash[1];
        }
  
 }

$(document).ready(function(){
if(!isNaN(vars["page"])){
  $(".view-display-id-block_1 .field-type-youtube a").each(function()
  { 
    //alert($(this).attr("href")+"?page="+vars["page"]);
    $(this).attr("href",$(this).attr("href")+"?page="+vars["page"])
  });
  $(".view-display-id-block_1 .views-field-title a").each(function()
  { 
    //alert($(this).attr("href")+"?page="+vars["page"]);
    $(this).attr("href",$(this).attr("href")+"?page="+vars["page"])
  });
 }
});  
</script>
<script type="text/javascript">
$(document).ready(function() {
 $('.language-switcher-locale-url a').each(function() {
 var href = $(this).attr("href");
  $(this).attr("href",href.replace("undefined", "http://www.middleeasteye.net/"));
 });
});
</script>
<!--30 dec again end-->
</body>
</html>
