<!DOCTYPE html>
<html lang="fr" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head> 
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.middleeasteye.net/sites/all/themes/mee/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="La crise du Golfe et la guerre contre l&#039;EI en Irak ont mis en lumière la présence militaire américaine au Moyen-Orient. Forces stationnées, bases de stockage, accès d’urgence : comment sont réparties les bases militaires américaines dans le monde ?" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.middleeasteye.net/sites/default/files/YPG%20US%20Syria%20%28AFP%29%20%281%29_0.jpg" />
<link rel="canonical" href="http://www.middleeasteye.net/fr/reportages/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020" />
<link rel="shortlink" href="http://www.middleeasteye.net/fr/node/64797" />
<meta property="fb:app_id" content="882711278504931" />
<meta property="og:site_name" content="Middle East Eye" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avez-vous une base militaire américaine près de chez vous ?" />
<meta property="og:url" content="http://www.middleeasteye.net/fr/reportages/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020" />
<meta property="og:description" content="La crise du Golfe et la guerre contre l&#039;EI en Irak ont mis en lumière la présence militaire américaine au Moyen-Orient. Forces stationnées, bases de stockage, accès d’urgence : comment sont réparties les bases militaires américaines dans le monde ?" />
<meta property="og:image" content="http://www.middleeasteye.net/sites/default/files/YPG%20US%20Syria%20%28AFP%29%20%281%29_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@middleeasteye" />
<meta name="twitter:url" content="http://www.middleeasteye.net/fr/reportages/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020" />
<meta name="twitter:title" content="Avez-vous une base militaire américaine près de chez vous ?" />
<meta name="twitter:description" content="La crise du Golfe et la guerre contre l&#039;EI en Irak ont mis en lumière la présence militaire américaine au Moyen-Orient. Forces stationnées, bases de stockage, accès d’urgence : comment sont réparties les bases militaires américaines dans le monde ?" />
<meta property="article:author" content="https://www.facebook.com/middleeasteye/" />
  <meta property="fb:admins" content="100007831782474" />
   	<title>Avez-vous une base militaire américaine près de chez vous ? | Middle East Eye</title>
    <link type="text/css" rel="stylesheet" href="http://www.middleeasteye.net/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.middleeasteye.net/sites/default/files/css/css_owDdz1mGE0tF5mRwD5Ac3uP5Psg6reSoeF3P3r8GsY0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.middleeasteye.net/sites/default/files/css/css_H7J7WMVdb3LX9AUT0uXy8kOLs7L0Yoh3wbpI4IlrpTk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.middleeasteye.net/sites/default/files/css/css_3N1G-HDpU22XRWrXrPr6Flo1ZeWR_AtI9_BWKfoEsxU.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <!--[if gte IE 8]>
	<link rel="stylesheet" type="text/css" href="/sites/all/themes/mee/css/ie8-and-up.css" />
<![endif]-->
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
  <script src="//code.jquery.com/jquery-1.7.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_p-MBdiGuq4NTUstUZyLBBizR16AjCQo92NUl8tzFeMU.js"></script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_PlpfrwycsBj2-yq1_DGkY8xMte4lMmdgFOHb5Arb9Co.js"></script>
<script>var switchTo5x = true;</script>
<script src="http://w.sharethis.com/button/buttons.js"></script>
<script>if (stLight !== undefined) { stLight.options({"publisher":"dr-80a364c5-4699-39b4-c163-279ab67485f3","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true}); }</script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-58220640-1", {"cookieDomain":"auto"});ga('require', 'displayfeatures');ga("send", "pageview");</script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_dYpdrvvRz7HMRvXrB03Zh_rxWiZyllO6Mk8WlXTL_VM.js"></script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_byBX4XMKU88Y6gxbblrlm1LrBAvaClQdGRccyq7Fejw.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"fr\/","ajaxPageState":{"theme":"mee","theme_token":"yf_1SG6IaeaKySLlAsL-Nox2TSiXSG0l1Gi0DcL59H0","js":{"modules\/statistics\/statistics.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.7.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/custom_module\/script.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_inline.js":1,"1":1,"http:\/\/w.sharethis.com\/button\/buttons.js":1,"2":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"3":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/modules\/disqus\/disqus.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/mee\/bootstrap\/js\/transition.js":1,"sites\/all\/themes\/mee\/js\/isotope.js":1,"sites\/all\/themes\/mee\/js\/mee.js":1,"sites\/all\/themes\/mee\/js\/jquery.carouFredSel-6.2.1-packed.js":1,"sites\/all\/themes\/mee\/js\/jquery.touchSwipe.min.js":1,"sites\/all\/themes\/mee\/js\/jquery.fancybox.pack.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/mollom\/mollom.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/rate\/rate.css":1,"modules\/locale\/locale.css":1,"sites\/all\/themes\/mee\/css\/style.css":1,"sites\/all\/themes\/mee\/css\/fancybox\/jquery.fancybox.css":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"jcarousel":{"ajaxPath":"\/fr\/jcarousel\/ajax\/views"},"urlIsAjaxTrusted":{"\/fr\/search":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"statistics":{"data":{"nid":"64797"},"url":"\/fr\/modules\/statistics\/statistics.php"},"field_group":{"div":"full"},"disqus":{"domain":"middleeasteye","url":"http:\/\/www.middleeasteye.net\/fr\/reportages\/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020","title":"Avez-vous une base militaire am\u00e9ricaine pr\u00e8s de chez vous ?","identifier":"node\/64797"},"bootstrap":{"anchorsFix":"1","anchorsSmoothScrolling":"1","popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
    <script type="text/javascript" src="/sites/all/themes/mee/css/slick/slick.min.js"></script>
    <script type="text/javascript" src="/sites/all/themes/mee/js/jquery.cycle2.min.js"></script>
    <script type="text/javascript" src="/sites/all/themes/mee/js/jquery.cycle2.carousel.min.js"></script>
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"jrzik1a0Sn00i4", domain:"middleeasteye.net",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<!--30 dec start-->
	<link href="/sites/all/themes/mee/js/owl.carousel.css" rel="stylesheet">
    <link href="/sites/all/themes/mee/js/owl.theme.css" rel="stylesheet">
<style>
    #owl-demo .item{
        margin: 3px;
    }
    #owl-demo .item img{
        display: block;
        width: 100%;
        height: auto;
    }
	
/*30 Dec*/
.owl-carousel {
    
    margin: 0 auto;
    position: relative;
    width: 91%;
}
.owl-carousel .owl-wrapper-outer {
    background-color: #e5e0ea;
    overflow: hidden;   
    position: relative;
    width: 100%;
}
.owl-item .field h2 a {
    font-size: 15px !important;
 font-weight: normal !important;
}
.owl-item .field h2{
  font-size: 15px !important;
  font-weight: normal !important;
}

.owl-pagination {
    display: none !important;
}
.owl-prev {
    float: left;
    margin-left: -40px !important;
    top: -139px !important;
 position:relative;
}
.owl-next {
    float: right;
    margin-right: -40px !important;
    top: -139px !important;
 position:relative;
}
.owl-item .field-group-div .field-label-hidden .field-item {
    display: none;
}
.owl-theme .owl-controls .owl-buttons div{
 background:#9a9a9a none repeat scroll 0 0;
 padding:5px 10px !important;
}
.field.field-name-field-features.field-type-entityreference.field-label-hidden {
    margin: 10px 10px 0;
}
  .page-user .field-name-user-articles .field.field-name-field-tags.field-type-taxonomy-term-reference.field-label-above {
    display: none;
}
@media only screen and (min-width:320px) and (max-width: 767px) {
.owl-item .field.field-name-field-main-image.field-type-image.field-label-hidden img {
	
	width:96% !important;
}
  
.owl-prev {
    float: left;
    margin-left: -20px !important;
    position: relative;
    top: -159px !important;
}
.owl-next {
    float: right;
    margin-right: -20px !important;
    position: relative;
    top: -159px !important;
}
}

/*End 30 Dec*/
    </style>
	<!--30 dec end-->
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzik1a0Sn00i4" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript --> 


    <script type="text/javascript">
        jQuery(document).ready(function(){
                       jQuery('#block-block-11 .gplus span').text('1,186');
             jQuery('#block-block-11 .twitter span').text('3,035');  jQuery('#block-block-11 .facebook span').text('63,648');  
            jQuery('.i18n-fr #block-block-11 a.twitter').attr('href','https://twitter.com/MiddleEastEyeFr');
            jQuery('.i18n-fr #block-block-11 a.facebook').attr('href','https://www.facebook.com/pages/Middle-East-Eye-Fr/952771614734724');
        })
    </script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-64797 node-type-reportges i18n-fr" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=330044960469952&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  
    <section id="topbar"><div class="container"><div class="row"><div class="col-sm-12"><div class="region region-topbar"> <section id="block-views-topics-promoted-block-5" class="block block-views block-first block-last clearfix"><div class="content"><div class="view view-topics-promoted view-id-topics_promoted view-display-id-block_5 view-dom-id-c0a714fc31f50347f0d8756752fc31df"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/topics/etatIslamique">#ÉtatIslamique</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/topics/occupationpalestine">#OccupationPalestine</a></span></div></div><div class="views-row views-row-3 views-row-odd views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/topics/criselibyenne">#CriseLibyenne</a></span></div></div></div><div class="view-footer"><div class="more-link"><a href="/fr/dossiers" class="more-link-button">Plus ›</a></div></div></div></div></section></div></div></div></div></section><header role="banner" id="page-header" class="accordion-group"><div class="container"><div class="row headtop"><div class="col-xs-4 logowrap"> <a class="logo navbar-btn" href="/fr" title="Home"> <img src="http://www.middleeasteye.net/sites/all/themes/mee/logo-fre.png" alt="Home" width="421" height="59" /> </a></div><div class="col-xs-8 toolwrap"><div class="region region-header"> <section id="block-block-16" class="block block-block nav-toggles block-first clearfix"><div class="content"><div class="panel"><button type="button" class="menu-toggle main visible-xs visible-sm" data-toggle="collapse" data-parent="#page-header" data-target=".dropdown-main"><span class="sr-only">Main</span></button><button type="button" class="menu-toggle country" data-toggle="collapse" data-parent="#page-header" data-target=".dropdown-country"><span class="hidden-xs">Pays</span></button><button type="button" class="menu-toggle topics visible-xs" data-toggle="collapse" data-parent="#page-header" data-target=".dropdown-topics"><span class="sr-only">Topics</span></button></div></div></section> <section id="block-views-exp-search-page" class="block block-views col-sm-4 headsearch clearfix"><div class="content"><form action="/fr/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext"><div class="views-widget"><div class="form-type-textfield form-item-search-api-views-fulltext form-item form-group"> <input class="form-control form-text required error" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" /></div></div></div><div class="views-exposed-widget views-submit-button"> <button class="btn btn-primary form-submit" id="edit-submit-search" name="" value="Search" type="submit">Search</button></div></div></div></div></form></div></section> <section id="block-block-17" class="block block-block clearfix"><div class="content"><p><a class="facebook" href="https://www.facebook.com/pages/Middle-East-Eye-Fr/952771614734724" target="_blank"></a> <a class="twitter" href="https://twitter.com/MiddleEastEyeFr" target="_blank"></a> <a class="google" href="https://plus.google.com/110574129114233571130/about" target="_blank"></a></p></div></section> <section id="block-locale-language" class="block block-locale block-last clearfix"><h2 class="block-title">Languages</h2><div class="content"><ul class="language-switcher-locale-url"><li class="en first"><a href="/reportages/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020" class="language-link" xml:lang="en">English</a></li><li class="fr last active"><a href="/fr/reportages/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020" class="language-link active" xml:lang="fr">Français</a></li></ul></div></section></div></div></div><div class="row"><nav id="navbar" role="banner" ><div id="region-dropdowns"><div class="panel dropdown-main col-xs-12 collapse" role="navigation"><div class="region region-dropdown-main"> <section id="block-menu-block-2" class="block block-menu-block main-menu block-first clearfix"><div class="content"><div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1"><ul class="menu nav"><li class="first leaf menu-mlid-1489"><a href="/fr" class="mainnav home">Accueil</a></li><li class="leaf menu-mlid-1648"><a href="/fr/th%C3%A8mes" class="mainnav topics">Thèmes</a></li><li class="leaf active-trail menu-mlid-1501"><a href="/fr/reportages" class="mainnav news active-trail">Reportages</a></li><li class="leaf menu-mlid-1504"><a href="/fr/opinions" class="mainnav features">Opinions</a></li><li class="last leaf menu-mlid-1649"><a href="/fr/analyses" class="mainnav columns">Analyses</a></li></ul></div></div></section> <section id="block-views-exp-search-page--2" class="block block-views col-sm-4 headsearch clearfix"><div class="content"><form action="/fr/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-search-api-views-fulltext--2-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext"><div class="views-widget"><div class="form-type-textfield form-item-search-api-views-fulltext form-item form-group"> <input class="form-control form-text required error" type="text" id="edit-search-api-views-fulltext--2" name="search_api_views_fulltext" value="" size="30" maxlength="128" /></div></div></div><div class="views-exposed-widget views-submit-button"> <button class="btn btn-primary form-submit" id="edit-submit-search" name="" value="Search" type="submit">Search</button></div></div></div></div></form></div></section> <section id="block-system-user-menu" class="block block-system usertools inline-menu col-sm-6 block-menu clearfix"><div class="content"><ul class="menu nav"><li class="first last leaf"><a href="/fr/user">Mon compte</a></li></ul></div></section> <section id="block-block-9" class="block block-block socials block-last clearfix"><div class="content"><p><a class="instagram" href="https://instagram.com/middleeasteye" target="_blank"></a> <a class="facebook" href="https://www.facebook.com/middleeasteye" target="_blank"></a> <a class="twitter" href="https://twitter.com/MiddleEastEye" target="_blank"></a> <a class="google" href="https://plus.google.com/110574129114233571130/about" target="_blank"></a> <a class="youtube" href="https://www.youtube.com/channel/UCR0fZh5SBxxMNYdg0VzRFkg" target="_blank"></a></p></div></section></div></div><div class="panel dropdown-country col-xs-12 collapse" role="navigation"><div class="region region-dropdown-country"> <section id="block-views-countries-block-1" class="block block-views countries-menu block-first block-last clearfix"><div class="content"><div class="view view-countries view-id-countries view-display-id-block_1 view-dom-id-a7cacb2449b3a0a1882f3b6a08a9b0df"><div class="view-content"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/algerie">Algérie</a></span></div></li><li class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/arabie-saoudite">Arabie saoudite</a></span></div></li><li class="views-row views-row-3 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/bahrein">Bahreïn</a></span></div></li><li class="views-row views-row-4 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/egypte">Egypte</a></span></div></li><li class="views-row views-row-5 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/emirats-arabes-unis">Emirats arabes unis</a></span></div></li><li class="views-row views-row-6 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/countries/irak">Irak</a></span></div></li><li class="views-row views-row-7 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/iran">Iran</a></span></div></li><li class="views-row views-row-8 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/israel">Israël</a></span></div></li><li class="views-row views-row-9 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/jordanie">Jordanie</a></span></div></li><li class="views-row views-row-10 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/koweit">Koweït</a></span></div></li><li class="views-row views-row-11 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/liban">Liban</a></span></div></li><li class="views-row views-row-12 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/libye">Libye</a></span></div></li><li class="views-row views-row-13 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/maroc">Maroc</a></span></div></li><li class="views-row views-row-14 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/mauritanie">Mauritanie</a></span></div></li><li class="views-row views-row-15 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/oman">Oman</a></span></div></li><li class="views-row views-row-16 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/palestine">Palestine</a></span></div></li><li class="views-row views-row-17 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/qatar">Qatar</a></span></div></li><li class="views-row views-row-18 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/soudan">Soudan</a></span></div></li><li class="views-row views-row-19 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/syrie">Syrie</a></span></div></li><li class="views-row views-row-20 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/tunisie">Tunisie</a></span></div></li><li class="views-row views-row-21 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/turquie">Turquie</a></span></div></li><li class="views-row views-row-22 views-row-even views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/yemen">Yémen</a></span></div></li></ul></div></div></div></div></section></div></div><div class="panel dropdown-topics col-xs-12 collapse" role="navigation"><div class="region region-dropdown-topics"> <section id="block-views-topics-promoted-block-2" class="block block-views topbar-topics block-first block-last clearfix"><div class="content"><div class="view view-topics-promoted view-id-topics_promoted view-display-id-block_2 view-dom-id-41147ef21215f1c9dfd757593a41b183"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/taxonomy/term/3">#SyriaWar</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/taxonomy/term/6541">#InsideIraq</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/taxonomy/term/2045">#Occupation</a></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/taxonomy/term/212">#SaudiStruggle</a></span></div></div><div class="views-row views-row-5 views-row-odd views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/taxonomy/term/4517">#YemenWar</a></span></div></div></div><div class="view-footer"><div class="more-link"><a href="/topics" class="more-link-button">More ›</a></div></div></div></div></section></div></div><div class="clearfix"></div></div><div class="main-nav col-sm-12" role="navigation"><div class="region region-navigation"> <section id="block-menu-block-2--2" class="block block-menu-block main-menu block-first block-last clearfix"><div class="content"><div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1"><ul class="menu nav"><li class="first leaf menu-mlid-1489"><a href="/fr" class="mainnav home">Accueil</a></li><li class="leaf menu-mlid-1648"><a href="/fr/th%C3%A8mes" class="mainnav topics">Thèmes</a></li><li class="leaf active-trail menu-mlid-1501"><a href="/fr/reportages" class="mainnav news active-trail">Reportages</a></li><li class="leaf menu-mlid-1504"><a href="/fr/opinions" class="mainnav features">Opinions</a></li><li class="last leaf menu-mlid-1649"><a href="/fr/analyses" class="mainnav columns">Analyses</a></li></ul></div></div></section></div></div></nav></div></div></header><div class="main-container"><div class="container"><div class="row"><div class="header-actions col-sm-12"> <a id="main-content"></a><h1 class="page-header">Avez-vous une base militaire américaine près de chez vous ?</h1></div></div><div class="row"> <section class="main-content-column col-sm-8 "><div class="region region-content"> <section id="block-system-main" class="block block-system block-first clearfix"><div class="content"><div about="/fr/reportages/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020" typeof="sioc:Item foaf:Document" class="ds-1col node node-reportges view-mode-full clearfix"><div class="field field-name-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h1>Avez-vous une base militaire américaine près de chez vous ?</h1> <span class="topic-hashtag"><a href="http://www.middleeasteye.net/fr/th%C3%A8mes/politiqueam%C3%A9ricaine">#PolitiqueAméricaine</a></span></div></div></div><div class="field field-name-body-summary field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><p>La crise du Golfe et la guerre contre l'EI en Irak ont mis en lumière la présence militaire américaine au Moyen-Orient. Forces stationnées, bases de stockage, accès d’urgence : comment sont réparties les bases militaires américaines dans le monde ?</p></div></div></div><div class="field field-name-field-main-image field-type-image field-label-hidden"> <img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/main_image_article_page/public/YPG%20US%20Syria%20%28AFP%29%20%281%29_0.jpg" width="620" height="413" /></div><div class="field field-name-field-main-image-caption field-type-text-long field-label-hidden"> Forces spéciales américaines opérant avec les Unités de protection du peuple kurde (YPG) en Syrie (AFP)</div><div id="node-reportges-full-group-published-by" class="group-published-by field-group-div"><div class="field field-name-ds-user-picture field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fr/users/tewfik-hamel"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/article_author/public/pictures/picture-12739-1495632406.jpg" width="34" height="34" alt="Tewfik Hamel&#039;s picture" title="Tewfik Hamel&#039;s picture" /></a></div></div></div><div class="field field-name-author-job-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.middleeasteye.net/fr/users/tewfik-hamel">Tewfik Hamel</a></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Monday, 17th July 2017</div></div></div><div class="field field-name-french-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">17 juillet 2017</div></div></div><div class="field field-name-last-update field-type-ds field-label-inline inline"><div class="field-label">Last update:&nbsp;</div><div class="field-items"><div class="field-item even">Wednesday 19 July 2017 9:57 UTC</div></div></div><div class="field field-name-last-update-french field-type-ds field-label-inline inline"><div class="field-label">Last Update French:&nbsp;</div><div class="field-items"><div class="field-item even">19 juillet 2017</div></div></div><div class="field field-name-social-links field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="sharethis-wrapper"><span st_url="http://www.middleeasteye.net/fr/reportages/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020" st_title="Avez-vous une base militaire américaine près de chez vous ?" class="st_twitter_hcount" st_via="MiddleEastEye" st_username="MiddleEastEyeFR" displayText="twitter"></span><span st_url="http://www.middleeasteye.net/fr/reportages/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020" st_title="Avez-vous une base militaire américaine près de chez vous ?" class="st_facebook_hcount" displayText="facebook"></span><span st_url="http://www.middleeasteye.net/fr/reportages/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020" st_title="Avez-vous une base militaire américaine près de chez vous ?" class="st_reddit_hcount" displayText="reddit"></span><span st_url="http://www.middleeasteye.net/fr/reportages/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020" st_title="Avez-vous une base militaire américaine près de chez vous ?" class="st_whatsapp_hcount" displayText="whatsapp"></span><span st_url="http://www.middleeasteye.net/fr/reportages/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020" st_title="Avez-vous une base militaire américaine près de chez vous ?" class="st_email_hcount" displayText="email"></span><span st_url="http://www.middleeasteye.net/fr/reportages/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020" st_title="Avez-vous une base militaire américaine près de chez vous ?" class="st_pinterest_hcount" displayText="pinterest"></span><span st_url="http://www.middleeasteye.net/fr/reportages/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020" st_title="Avez-vous une base militaire américaine près de chez vous ?" class="st_googleplus_hcount" displayText="googleplus"></span><span st_url="http://www.middleeasteye.net/fr/reportages/avez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020" st_title="Avez-vous une base militaire américaine près de chez vous ?" class="st_sharethis_hcount" displayText="sharethis"></span></div></div></div></div></div><div id="node-reportges-full-group-terms-comment-count" class="group-terms-comment-count field-group-div"><h3 class="field-label"> Topics</h3><div class="field field-name-field-topics field-type-entityreference field-label-above"><div class="textformatter-list"><a href="/fr/th%C3%A8mes/politiqueam%C3%A9ricaine" class="taxonomy-term taxonomy-term-3345 entityreference">PolitiqueAméricaine</a></div></div><h3 class="field-label"> Tags</h3><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="textformatter-list"><a href="/fr/tags/bases-am-ricaines">Bases américaines</a>, <a href="/fr/tags/guerre-en-irak">guerre en Irak</a>, <a href="/fr/tags/crise-du-golfe">Crise du Golfe</a>, <a href="/fr/tags/africom">AFRICOM</a></div></div><div class="field field-name-comment-count field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="sioc:num_replies" datatype="xsd:integer"><a href="#block-disqus-disqus-comments">Show comments</a></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>La stratégie des « feuilles de nénuphar »&nbsp;: voilà le paradigme auquel obéit – de manière accélérée depuis l’administration Bush – le déploiement des forces américaines proches des zones potentielles de conflit en Afrique du Nord, au Moyen-Orient et en Asie centrale.</p><p>Au cœur de cette stratégie, il y a la volonté du Pentagone de revoir et d’élargir la présence militaire vers le Sud, vers un&nbsp;«&nbsp;arc d’instabilité&nbsp;» englobant la mer des Caraïbes, la Méditerranée, le golfe Persique, la mer de Chine.</p><p>L'objectif recherché est la rapidité, la flexibilité et l’efficience de la projection de forces. La logique est simple&nbsp;: s’assurer plusieurs endroits à partir desquels des opérations sont menées et cela, quelle que soit la situation.</p><p><div class="media media-element-container media-content_full_width"><img height="412" width="620" class="media-element file-content-full-width" typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/2017-06-05T081331Z_1566331222_RC1B3571A9F0_RTRMADP_3_GULF-QATAR_2.jpg" alt="" /><br /> <small class="field field-name-field-file-caption field-type-text field-label-hidden"><br /> Bombardier B-52 des forces aériennes américaines arrive sur la base d&#039;Al-Udeid, au Qatar, le 9 avril 2016 (AFP) </small></div></p><p>La pierre angulaire de cette stratégie de « feuilles de nénuphar » est basée sur la recherche d’accords militaires bilatéraux avec de nombreux pays en développement, en vue de disposer de nombreux types de bases et d’accords offrant le maximum de flexibilité pour mener des opérations militaires.</p><p>Pour que les États-Unis puissent mener une campagne de grande envergure, les forces aériennes ont besoin de quinze à vingt bases réparties dans plusieurs pays.</p><p>Ce paradigme envisage des bases principales d'opérations servant de centres, avec des installations associées siégeant en tant que sites temporaires pour les forces américaines, pour opérer en appui des activités régionales militaires.</p><h3><strong>Trois types d’installations</strong></h3><p>Ce réseau se compose de trois types d’installations&nbsp;: les bases opérationnelles majeures (MOB), les bases d’opérations avancées (SOF) et&nbsp;les sites de matériels prépositionnés (CSL).</p><p>Les bases opérationnelles majeures&nbsp;(MOB) sont les plus importantes et se situent sur des territoires d’alliés fiables. Avec des forces stationnées en permanence, elles disposent d’infrastructures robustes et vastes, et des dispositions pour renforcer la protection des forces américaines, soutenir un grand nombre de forces et en recevoir un nombre encore plus important en temps de crise.</p><p>Elles forment «&nbsp;une famille&nbsp;» de bases&nbsp;de soutien servant de plaque tournante à des opérations en appui de bases plus austères. Les exemples incluent la base de Ramstein (Allemagne), Midenhall (Angleterre), Vicence (Italie) et al-Udeid (Qatar), Kadena (Okinawa), Camp Humphrys (Corée de Sud).</p><p><div class="media media-element-container media-content_full_width"><img height="443" width="620" class="media-element file-content-full-width" typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/djibouti%2C%20US%20base%20%28supplied%29.jpg" alt="" /><br /> <small class="field field-name-field-file-caption field-type-text field-label-hidden"><br /> Des soldats américains sur une base de l’AFRICOM à Djibouti (CTF-HOA) </small></div></p><p>Devant l’hostilité des pays de Sud à une présence militaire américaine, il est peu probable que les États-Unis se désengagent d’Europe. Les obstacles politiques à l'équipement et au pré-positionnement des forces en grand nombre dans cette région constituent l'un des nombreux arguments en faveur du maintien de la présence américaine en Europe.</p><p>Cela dit, l’une des raisons du maintien des bases américaine en Europe est qu’elles fournissent un appui logistique essentiel aux forces opérant au-delà des pays d’accueil. La réorientation vers l’Asie-Pacifique ne changera cette réalité.</p><blockquote><p>Les troupes américaines restées en Europe ont contribué à la première guerre du Golfe, elles sont aussi intervenues en Bosnie et au Kosovo, en Irak après l’opération «&nbsp;Tempête du désert&nbsp;» et en 2003, en Afghanistan ou au Liberia en 2003</p></blockquote><p>Les plans de la posture américaine en Europe comprennent des capacités au sol plus légères et plus faciles à déployer, une puissance aérienne et navale de pointe, des services et équipements très avancés, le renforcement des forces d'opérations spéciales, tous positionnés pour être déployés plus rapidement au Moyen-Orient et d'autres points chauds.</p><p>On l’a vu en Libye lorsque le régime de Kadhafi a été renversé. Une fois que le président Obama a accepté les sanctions contre le régime du guide libyen, les forces américaines en Europe et celles de la sixième flotte se sont redéployées en Méditerranée en s’approchant du littoral libyen. Ce sont elles qui ont été utilisées lorsque l’intervention militaire a été décidée.</p><p><span style="font-size:16px;"><strong>L’Europe, «&nbsp;un trampoline stratégique&nbsp;»</strong></span></p><p>Après la fin de la guerre froide, les troupes américaines restées en Europe ont été plus actives que jamais. Ces forces ont contribué à la première guerre du Golfe, elles sont aussi intervenues en Bosnie et au Kosovo, en Irak après l’opération «&nbsp;Tempête du désert&nbsp;» et en 2003, en Afghanistan, au Liberia en 2003, etc.</p><p>Les bases et les installations à l'étranger représenteraient des stations de réapprovisionnement pour les forces américaines sur leur chemin vers un autre théâtre.</p><p>Au lieu d'être considérée comme la scène la plus probable des futures opérations de combat, l'Europe a été régulièrement transformée en un «&nbsp;trampoline stratégique&nbsp;» pour les forces mobiles vers l’Afrique, le Moyen-Orient ou l’Asie Sud-Ouest – pour jouer le même rôle joué par le Brésil au cours de la Seconde Guerre mondiale. L’Europe participe de la chaîne logistique menant vers le Golfe et d’autres espaces stratégiques.</p><p style="text-align: center;"><span style="font-size:16px;"><strong><a href="mailto:http://www.middleeasteye.net/fr/reportages/affaire-des-drones-o-se-cachent-les-bases-am-ricaines-en-afrique-du-nord-710174215">À LIRE&nbsp;: Affaire des drones&nbsp;: où se cachent les bases américaines en Afrique du Nord</a></strong></span></p><p>Les bases d’opérations avancées (FOS) sont des installations plus austères, peu commodes et hébergeant un plus petit nombre de personnel. Le personnel militaire est censé se déployer dans ces bases pour un service temporaire, généralement un an ou moins.</p><p>Les FOS sont des installations évolutives, destinées à être utilisées en rotation avec les forces opérationnelles. Elles constituent des bases de rechange extensibles qui pourraient être élargies, et ensuite revues à la baisse en fonction des besoins.</p><p>Elles sont un lieu de stockage&nbsp;et de prépositionnement d’équipement. Leur taille ne permet pas d’accueillir un grand nombre de forces en rotation, mais sont pensées pour pouvoir soutenir rapidement des opérations menées par les MOB. Les FOS représentent aussi des foyers de formation bilatéraux et multilatéraux des forces armées et de sécurité avec d’autres pays partenaires.</p><blockquote><p>Ces sites permettent aussi aux forces américaines de s'entraîner avec des alliés locaux et de participer à des opérations de secours ou de maintien de la paix</p></blockquote><p>On peut trouver ce type d'emplacements en Hongrie, Pologne, Roumanie, et Bulgarie. D'autres endroits pourraient servir pour un personnel moins important, plus proches des points chauds. Les exemples comprennent l’installation portuaire de Sembawang (Singapour) ou la base aérienne de Soto Cano (Honduras). On peut trouver ce type d’installations dans des pays comme le Kirghizistan, la Roumanie, les Philippines.</p><p><div class="media media-element-container media-content_full_width"><img height="341" width="620" class="media-element file-content-full-width" typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/000_Was8951554_0.jpg" alt="" /><br /> <small class="field field-name-field-file-caption field-type-text field-label-hidden"><br /> Avions de combats des forces aériennes américaines (AFP) </small></div></p><p>Troisième type de base : les sites de matériels prépositionnés. Ces emplacements sont utilisés en cas de crise pour donner aux forces américaines l'accès à la région. Ils doivent aussi permettre aux forces américaines de s'entraîner avec des alliés locaux et de participer à des activités de coopération, telles que les opérations de secours ou de maintien de la paix.</p><h3><strong>Compensation pour la nation hôte</strong></h3><p>Souvent, les accords d'accès avec le pays hôte sont clairement «&nbsp;transactionnels&nbsp;». Ce modèle montre la façon dont les États-Unis sécurisent l'accès aux bases étrangères, en proposant une sorte de compensation au pays accueillant la base. Cela peut prendre la forme d'un soutien diplomatique, d’une aide économique, de ventes d'armes, de transferts de technologie, ou même d’intelligence.</p><p>Par exemple, en échange de l'accès à base aérienne Karshi-Khanabad, à moins de 160 kilomètres de la frontière avec l'Afghanistan, les États-Unis ont fourni à l'Ouzbékistan 120 millions de dollars de matériel de surveillance et de matériel militaire, et autres formes d'aide économique et de sécurité.</p><p>Les forces américaines comptent aussi beaucoup sur le prépositionnement off-shore et basé en mer pour fournir un soutien logistique.</p><blockquote><p>Les forces américaines constituent la pièce maitresse du dispositif de l’OTAN, elles disposent d’une chaîne de commandement parallèle&nbsp;</p></blockquote><p>En Méditerranée, par exemple, les États-Unis disposent d’une présence navale comprenant un groupe aéronaval et un groupe amphibie prêts à intervenir à terre.</p><p>En effet, si les forces américaines constituent la pièce maitresse du dispositif de l’OTAN, elles disposent d’une chaîne de commandement parallèle leur permettant d’agir seules dans un cadre purement national en appuyant la sixième flotte américaine lors d’opérations hors-zone.</p><p>Les sites de matériels prépositionnés fournissent un accès d’urgence, et servent de points focaux pour les activités de coopération de sécurité, aussi appelés des points d'assistance d'urgence.</p><p><div class="media media-element-container media-content_full_width"><img height="398" width="620" class="media-element file-content-full-width" typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/Drone_0.jpg" alt="" /><br /> <small class="field field-name-field-file-caption field-type-text field-label-hidden"><br /> Un garçon yéménite passe devant une peinture murale représentant un drone américain avec l’inscription « Pourquoi avez-vous tué ma famille ? » (AFP) </small></div></p><p>Le bon exemple est Dakar, au Sénégal, où l’armée de l’air a négocié l’atterrissage d’urgence, la logistique, etc, et qui a servi d’étape dans les opérations en 2003 au Libéria. Une douzaine de bases aériennes de ce type ont été établies en Afrique depuis 2007, date de la création d’AFRICOM, le commandement militaire américain pour l’Afrique.</p><p>Central dans la posture militaire en Afrique, le camp Lemonnier, en raison de son emplacement stratégique sur le corne de l’Afrique à Djibouti, est une plaque tournante pour les vols d’espionnage dans la région. Ce camp est utilisé par les forces américaines quand elles ne sont pas déployées dans les régions environnantes telles le Yémen, le Kenya, l’Éthiopie ou la mer d’Arabie du Nord en appui des opérations en Irak.</p><p>En plus d’être des installations de stockage et prépositionnement de matériel, ces sites de matériels jouent un rôle central dans les régions où la population est hostile à la présence américaine, en Afrique et au Moyen-Orient par exemple.</p></div></div></div><div class="field field-name-field-read-more field-type-entityreference field-label-above"><div class="field-label grid-field-label">Read more:&nbsp;</div><div class="row row-1"><div class="column col-sm-4 first"><div about="/fr/reportages/pourquoi-les-am-ricains-recentrent-leur-d-fense-au-moyen-orient-et-en-asie-1016467832" typeof="sioc:Item foaf:Document" class="ds-1col node node-reportges view-mode-read_more clearfix"><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/fr/reportages/pourquoi-les-am-ricains-recentrent-leur-d-fense-au-moyen-orient-et-en-asie-1016467832"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/read_more/public/000_Nic6372771.jpg" width="175" height="125" /></a></div><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/fr/reportages/pourquoi-les-am-ricains-recentrent-leur-d-fense-au-moyen-orient-et-en-asie-1016467832">Pourquoi les Américains recentrent leur défense au Moyen-Orient et en Asie</a> <span class="topic-hashtag"><a href="thèmes/politiqueaméricaine">#PolitiqueAméricaine</a></span></h4></div></div></div></div></div><div class="column col-sm-4"><div about="/fr/reportages/syrie-les-frappes-des-tats-unis-tuent-plus-de-civils-que-celles-des-forces-riennes-d" typeof="sioc:Item foaf:Document" class="ds-1col node node-reportges view-mode-read_more clearfix"><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/fr/reportages/syrie-les-frappes-des-tats-unis-tuent-plus-de-civils-que-celles-des-forces-riennes-d"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/read_more/public/000_Was8951554.jpg" width="175" height="125" /></a></div><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/fr/reportages/syrie-les-frappes-des-tats-unis-tuent-plus-de-civils-que-celles-des-forces-riennes-d">Syrie : les frappes des États-Unis tuent plus de civils que celles des forces aériennes d’Assad</a> <span class="topic-hashtag"><a href="thèmes/guerresyrie">#GuerreSyrie</a></span></h4></div></div></div></div></div><div class="column col-sm-4 last"><div about="/fr/reportages/affaire-des-drones-o-se-cachent-les-bases-am-ricaines-en-afrique-du-nord-710174215" typeof="sioc:Item foaf:Document" class="ds-1col node node-reportges view-mode-read_more clearfix"><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/fr/reportages/affaire-des-drones-o-se-cachent-les-bases-am-ricaines-en-afrique-du-nord-710174215"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/read_more/public/Drone.AFP_.23Feb2016_0.jpg" width="175" height="125" /></a></div><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/fr/reportages/affaire-des-drones-o-se-cachent-les-bases-am-ricaines-en-afrique-du-nord-710174215">Affaire des drones : où se cachent les bases américaines en Afrique du Nord ?</a> <span class="topic-hashtag"><a href="thèmes/guerredesdrones">#GuerreDesDrones</a></span></h4></div></div></div></div></div></div></div></div></div></section> <section id="block-disqus-disqus-comments" class="block block-disqus block-last clearfix"><div class="content"><div id="disqus_thread"><noscript><p><a href="http://middleeasteye.disqus.com/?url=http%3A%2F%2Fwww.middleeasteye.net%2Ffr%2Freportages%2Favez-vous-une-base-militaire-am-ricaine-pr-s-de-chez-vous-139707020">View the discussion thread.</a></p></noscript></div></div></section></div> </section> <aside class="sidebar sidebar-second col-sm-4" role="complementary"><div class="region region-sidebar-second"> <section id="block-block-21" class="block block-block block-first odd clearfix"><p><a href="http://www.middleeasteye.net/fr/opinions/mossoul-apr-s-loccupation-de-daech-celle-des-forces-irakiennes-et-des-milices-1236876589"><br /><div class="media media-element-container media-content_full_width"><img height="281" width="293" class="media-element file-content-full-width" typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/mosulfrenchcta.png" alt="" /><br /> <small class="field field-name-field-file-caption field-type-text field-label-hidden"><br /> </small></div><p></a></p></section> <section id="block-block-20" class="block block-block block-last even clearfix"><p><a href="http://www.middleeasteye.net/fr/reportages/les-ressources-naturelles-au-peuple-une-nouvelle-r-volution-pour-la-tunisie-1859048609"><br /><div class="media media-element-container media-content_full_width"><img height="281" width="293" class="media-element file-content-full-width" typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/tunisiaenergyfranchcta.png" alt="" /><br /> <small class="field field-name-field-file-caption field-type-text field-label-hidden"><br /> </small></div><p></a></p></section></div> </aside></div></div></div><footer class="quicklinks"><div class="container"><div class="region region-quicklinks"> <section id="block-block-18" class="block block-block block-first block-last clearfix"><h2 class="block-title">Quick links Fr</h2><div class="content"><ul><li><a class="first" href="/fr">Accueil</a></li><li><a class="news" href="/fr/thèmes">Thèmes</a></li><li><a class="features" href="/fr/reportages">Reportages</a></li><li><a href="/fr/opinions">Opinions</a></li><li><a href="/fr/analyses">Analyses</a></li><li><a class="backtotop" href="#">Back to top</a></li></ul></div></section></div></div></footer><footer class="footer"><div class="container"><div class="region region-footer"> <section id="block-views-footer-countries-block" class="block block-views block-first odd clearfix"><h3 class="block-title">Countries</h3><div class="view view-footer-countries view-id-footer_countries view-display-id-block view-dom-id-5682b8714d51850dbde5c2ad937526a9"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/algerie">Algérie</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/arabie-saoudite">Arabie saoudite</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/bahrein">Bahreïn</a></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/egypte">Egypte</a></span></div></div><div class="views-row views-row-5 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/emirats-arabes-unis">Emirats arabes unis</a></span></div></div><div class="views-row views-row-6 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/countries/irak">Irak</a></span></div></div><div class="views-row views-row-7 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/iran">Iran</a></span></div></div><div class="views-row views-row-8 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/israel">Israël</a></span></div></div><div class="views-row views-row-9 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/jordanie">Jordanie</a></span></div></div><div class="views-row views-row-10 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/koweit">Koweït</a></span></div></div><div class="views-row views-row-11 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/liban">Liban</a></span></div></div><div class="views-row views-row-12 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/libye">Libye</a></span></div></div><div class="views-row views-row-13 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/maroc">Maroc</a></span></div></div><div class="views-row views-row-14 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/mauritanie">Mauritanie</a></span></div></div><div class="views-row views-row-15 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/oman">Oman</a></span></div></div><div class="views-row views-row-16 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/palestine">Palestine</a></span></div></div><div class="views-row views-row-17 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/qatar">Qatar</a></span></div></div><div class="views-row views-row-18 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/soudan">Soudan</a></span></div></div><div class="views-row views-row-19 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/syrie">Syrie</a></span></div></div><div class="views-row views-row-20 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/tunisie">Tunisie</a></span></div></div><div class="views-row views-row-21 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/turquie">Turquie</a></span></div></div><div class="views-row views-row-22 views-row-even views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/fr/pays/yemen">Yémen</a></span></div></div></div></div></section> <section id="block-menu-block-1" class="block block-menu-block inline-menu block-last even clearfix"><h3 class="block-title">More</h3><div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu parent-mlid-0 menu-level-1"><ul class="menu nav"><li class="first leaf menu-mlid-1632"><a href="/fr/qui-sommes-nous-1178207228">Qui sommes-nous ?</a></li><li class="leaf menu-mlid-1633"><a href="/fr/cookies-2017450107">Cookies</a></li><li class="leaf menu-mlid-1634"><a href="/fr/donnees-personnelles-1043202016">Données personnelles</a></li><li class="leaf menu-mlid-1635"><a href="/fr/mentions-legales-1934599418">Mentions légales</a></li><li class="leaf menu-mlid-1637"><a href="/fr/contact-1077837563">Contacts</a></li><li class="last leaf menu-mlid-1636"><a href="/fr/rss">Flux RSS</a></li></ul></div></section></div></div></footer><footer class="footer-second"><div class="container"><div class="region region-footer-second"> <section id="block-block-3" class="block block-block block-first block-last clearfix"><div class="content"><p>© Middle East Eye 2014 - all rights reserved. Only England and Wales jurisdiction apply in all legal matters.&nbsp;</p></div></section></div></div></footer>  <script src="http://www.middleeasteye.net/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_sgyrthONbNgeUGr1sLV52R5l_Cv-uq56-Dy9L_X6VNA.js"></script>
<script type="text/javascript">
  var _sf_async_config = { uid: 58662, domain: 'middleeasteye.net', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<!--30 dec again-->
<script type="text/javascript" src="/sites/all/themes/mee/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/mee/js/owl.carousel.js"></script>
    <script>
    $(document).ready(function() {
      $("#owl-demo").owlCarousel({
        autoPlay: 3000,
        items : 4,
		 navigation : true,
        itemsDesktop : [1199,3],
        itemsDesktopSmall : [979,3]
      });

    });
    </script>
<script type="application/javascript">
var vars = [], hash;
    var q = document.URL.split('?')[1];
    if(q != undefined){
        q = q.split('&');
        for(var i = 0; i < q.length; i++){
            hash = q[i].split('=');
            vars.push(hash[1]);
            vars[hash[0]] = hash[1];
        }
  
 }

$(document).ready(function(){
if(!isNaN(vars["page"])){
  $(".view-display-id-block_1 .field-type-youtube a").each(function()
  { 
    //alert($(this).attr("href")+"?page="+vars["page"]);
    $(this).attr("href",$(this).attr("href")+"?page="+vars["page"])
  });
  $(".view-display-id-block_1 .views-field-title a").each(function()
  { 
    //alert($(this).attr("href")+"?page="+vars["page"]);
    $(this).attr("href",$(this).attr("href")+"?page="+vars["page"])
  });
 }
});  
</script>
<script type="text/javascript">
$(document).ready(function() {
 $('.language-switcher-locale-url a').each(function() {
 var href = $(this).attr("href");
  $(this).attr("href",href.replace("undefined", "http://www.middleeasteye.net/"));
 });
});
</script>
<!--30 dec again end-->
</body>
</html>
