<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head> 
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.middleeasteye.net/sites/all/themes/mee/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Jordan reopens Israel&#039;s embassy after apology and promise to compensate victims&#039; families, state media report" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.middleeasteye.net/sites/default/files/images/Mohammed%20Jawawdeh%20funeral%20in%20Amman%20July%2025%202017%20%28Reuters%29.JPG" />
<link rel="canonical" href="http://www.middleeasteye.net/news/jordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197" />
<link rel="shortlink" href="http://www.middleeasteye.net/node/68611" />
<meta property="fb:app_id" content="882711278504931" />
<meta property="og:site_name" content="Middle East Eye" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jordan says Israel has apologised for deaths of two citizens and judge" />
<meta property="og:url" content="http://www.middleeasteye.net/news/jordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197" />
<meta property="og:description" content="Jordan reopens Israel&#039;s embassy after apology and promise to compensate victims&#039; families, state media report" />
<meta property="og:image" content="http://www.middleeasteye.net/sites/default/files/images/Mohammed%20Jawawdeh%20funeral%20in%20Amman%20July%2025%202017%20%28Reuters%29.JPG" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@middleeasteye" />
<meta name="twitter:url" content="http://www.middleeasteye.net/news/jordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197" />
<meta name="twitter:title" content="Jordan says Israel has apologised for deaths of two citizens and judge" />
<meta name="twitter:description" content="Jordan reopens Israel&#039;s embassy after apology and promise to compensate victims&#039; families, state media report" />
<meta property="article:author" content="https://www.facebook.com/middleeasteye/" />
  <meta property="fb:admins" content="100007831782474" />
   	<title>Jordan says Israel has apologised for deaths of two citizens and judge | Middle East Eye</title>
    <link type="text/css" rel="stylesheet" href="http://www.middleeasteye.net/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.middleeasteye.net/sites/default/files/css/css_owDdz1mGE0tF5mRwD5Ac3uP5Psg6reSoeF3P3r8GsY0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.middleeasteye.net/sites/default/files/css/css_xIKiXnKvyIaqDws05M59aluzAzbRY1SjMHL0znO6ovU.css" media="all" />
<style>#sliding-popup.sliding-popup-top{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="http://www.middleeasteye.net/sites/default/files/css/css_xD4k8zxpllYQOGgOt32h2ndIqJF6K59OaWYtMn9V8Wc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.middleeasteye.net/sites/default/files/css/css_3N1G-HDpU22XRWrXrPr6Flo1ZeWR_AtI9_BWKfoEsxU.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <!--[if gte IE 8]>
	<link rel="stylesheet" type="text/css" href="/sites/all/themes/mee/css/ie8-and-up.css" />
<![endif]-->
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_p-MBdiGuq4NTUstUZyLBBizR16AjCQo92NUl8tzFeMU.js"></script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_PlpfrwycsBj2-yq1_DGkY8xMte4lMmdgFOHb5Arb9Co.js"></script>
<script>var switchTo5x = true;</script>
<script src="http://w.sharethis.com/button/buttons.js"></script>
<script>if (stLight !== undefined) { stLight.options({"publisher":"dr-80a364c5-4699-39b4-c163-279ab67485f3","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true}); }</script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-49988588-1", {"cookieDomain":"auto"});ga('require', 'displayfeatures');ga("send", "pageview");</script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_hP7d38gDQXPel5i7Ip8AOC-0SqXRJ8FZPqkR23tXKvQ.js"></script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_byBX4XMKU88Y6gxbblrlm1LrBAvaClQdGRccyq7Fejw.js"></script>
<script>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</script>
    <script type="text/javascript" src="/sites/all/themes/mee/css/slick/slick.min.js"></script>
    <script type="text/javascript" src="/sites/all/themes/mee/js/jquery.cycle2.min.js"></script>
    <script type="text/javascript" src="/sites/all/themes/mee/js/jquery.cycle2.carousel.min.js"></script>
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"jrzik1a0Sn00i4", domain:"middleeasteye.net",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<!--30 dec start-->
	<link href="/sites/all/themes/mee/js/owl.carousel.css" rel="stylesheet">
    <link href="/sites/all/themes/mee/js/owl.theme.css" rel="stylesheet">
<style>
    #owl-demo .item{
        margin: 3px;
    }
    #owl-demo .item img{
        display: block;
        width: 100%;
        height: auto;
    }
	
/*30 Dec*/
.owl-carousel {
    
    margin: 0 auto;
    position: relative;
    width: 91%;
}
.owl-carousel .owl-wrapper-outer {
    background-color: #e5e0ea;
    overflow: hidden;   
    position: relative;
    width: 100%;
}
.owl-item .field h2 a {
    font-size: 15px !important;
 font-weight: normal !important;
}
.owl-item .field h2{
  font-size: 15px !important;
  font-weight: normal !important;
}

.owl-pagination {
    display: none !important;
}
.owl-prev {
    float: left;
    margin-left: -40px !important;
    top: -139px !important;
 position:relative;
}
.owl-next {
    float: right;
    margin-right: -40px !important;
    top: -139px !important;
 position:relative;
}
.owl-item .field-group-div .field-label-hidden .field-item {
    display: none;
}
.owl-theme .owl-controls .owl-buttons div{
 background:#9a9a9a none repeat scroll 0 0;
 padding:5px 10px !important;
}
.field.field-name-field-features.field-type-entityreference.field-label-hidden {
    margin: 10px 10px 0;
}
  .page-user .field-name-user-articles .field.field-name-field-tags.field-type-taxonomy-term-reference.field-label-above {
    display: none;
}
@media only screen and (min-width:320px) and (max-width: 767px) {
.owl-item .field.field-name-field-main-image.field-type-image.field-label-hidden img {
	
	width:96% !important;
}
  
.owl-prev {
    float: left;
    margin-left: -20px !important;
    position: relative;
    top: -159px !important;
}
.owl-next {
    float: right;
    margin-right: -20px !important;
    position: relative;
    top: -159px !important;
}
}

/*End 30 Dec*/
    </style>
	<!--30 dec end-->
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzik1a0Sn00i4" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript --> 


    <script type="text/javascript">
        jQuery(document).ready(function(){
            jQuery('#block-block-11 .facebook span').text('332,433');  jQuery('#block-block-11 .twitter span').text('70,416');             jQuery('#block-block-11 .gplus span').text('1,184');
             
            jQuery('.i18n-fr #block-block-11 a.twitter').attr('href','https://twitter.com/MiddleEastEyeFr');
            jQuery('.i18n-fr #block-block-11 a.facebook').attr('href','https://www.facebook.com/pages/Middle-East-Eye-Fr/952771614734724');
        })
    </script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-68611 node-type-article-news i18n-en" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=330044960469952&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  
    <section id="topbar"><div class="container"><div class="row"><div class="col-sm-12"><div class="region region-topbar"> <section id="block-views-topics-promoted-block-2" class="block block-views topbar-topics block-first block-last clearfix"><div class="content"><div class="view view-topics-promoted view-id-topics_promoted view-display-id-block_2 view-dom-id-656cb55710bf7310f3881afb44813716"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/syriawar">#SyriaWar</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/insideiraq">#InsideIraq</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/occupation">#Occupation</a></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/saudistruggle">#SaudiStruggle</a></span></div></div><div class="views-row views-row-5 views-row-odd views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/yemenwar">#YemenWar</a></span></div></div></div><div class="view-footer"><div class="more-link"><a href="/topics" class="more-link-button">More ›</a></div></div></div></div></section></div></div></div></div></section><header role="banner" id="page-header" class="accordion-group"><div class="container"><div class="row headtop"><div class="col-xs-4 logowrap"> <a class="logo navbar-btn" href="/" title="Home"> <img src="http://www.middleeasteye.net/sites/all/themes/mee/logo.png" alt="Home" width="310" height="59" /> </a></div><div class="col-xs-8 toolwrap"><div class="region region-header"> <section id="block-block-6" class="block block-block nav-toggles block-first clearfix"><div class="content"><div class="panel"><button type="button" class="menu-toggle main visible-xs visible-sm" data-toggle="collapse" data-parent="#page-header" data-target=".dropdown-main"><span class="sr-only">Main</span></button><button type="button" class="menu-toggle country" data-toggle="collapse" data-parent="#page-header" data-target=".dropdown-country"><span class="hidden-xs">Country</span></button><button type="button" class="menu-toggle topics visible-xs" data-toggle="collapse" data-parent="#page-header" data-target=".dropdown-topics"><span class="sr-only">Topics</span></button></div></div></section> <section id="block-views-exp-search-page" class="block block-views col-sm-4 headsearch clearfix"><div class="content"><form action="/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext"><div class="views-widget"><div class="form-type-textfield form-item-search-api-views-fulltext form-item form-group"> <input class="form-control form-text required error" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" /></div></div></div><div class="views-exposed-widget views-submit-button"> <button class="btn btn-primary form-submit" id="edit-submit-search" name="" value="Search" type="submit">Search</button></div></div></div></div></form></div></section> <section id="block-block-9" class="block block-block socials clearfix"><div class="content"><p><a class="instagram" href="https://instagram.com/middleeasteye" target="_blank"></a> <a class="facebook" href="https://www.facebook.com/middleeasteye" target="_blank"></a> <a class="twitter" href="https://twitter.com/MiddleEastEye" target="_blank"></a> <a class="google" href="https://plus.google.com/110574129114233571130/about" target="_blank"></a> <a class="youtube" href="https://www.youtube.com/channel/UCR0fZh5SBxxMNYdg0VzRFkg" target="_blank"></a></p></div></section> <section id="block-locale-language" class="block block-locale block-last clearfix"><h2 class="block-title">Languages</h2><div class="content"><ul class="language-switcher-locale-url"><li class="en first active"><a href="/news/jordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197" class="language-link active" xml:lang="en">English</a></li><li class="fr last"><a href="/fr/news/jordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197" class="language-link" xml:lang="fr">Français</a></li></ul></div></section></div></div></div><div class="row"><nav id="navbar" role="banner" ><div id="region-dropdowns"><div class="panel dropdown-main col-xs-12 collapse" role="navigation"><div class="region region-dropdown-main"> <section id="block-menu-block-2" class="block block-menu-block main-menu block-first clearfix"><div class="content"><div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1"><ul class="menu nav"><li class="first leaf menu-mlid-624"><a href="/" class="mainnav home">Home</a></li><li class="leaf menu-mlid-665"><a href="/topics" class="mainnav topics">Topics</a></li><li class="leaf active-trail menu-mlid-625"><a href="/news" class="mainnav news active-trail">News</a></li><li class="leaf menu-mlid-1335"><a href="/features" class="mainnav features2">Features</a></li><li class="leaf has-children menu-mlid-1313"><a href="/in-depth/culture" class="features mainnav">In Depth</a></li><li class="leaf has-children menu-mlid-626"><a href="/columns" class="mainnav columns">Columns</a></li><li class="leaf menu-mlid-627"><a href="/essays" class="mainnav essays">Essays</a></li><li class="last leaf has-children menu-mlid-1353"><a href="/photo-gallery" class="multimedia mainnav">Multimedia</a></li></ul></div></div></section> <section id="block-views-exp-search-page--2" class="block block-views col-sm-4 headsearch clearfix"><div class="content"><form action="/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-search-api-views-fulltext--2-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext"><div class="views-widget"><div class="form-type-textfield form-item-search-api-views-fulltext form-item form-group"> <input class="form-control form-text required error" type="text" id="edit-search-api-views-fulltext--2" name="search_api_views_fulltext" value="" size="30" maxlength="128" /></div></div></div><div class="views-exposed-widget views-submit-button"> <button class="btn btn-primary form-submit" id="edit-submit-search" name="" value="Search" type="submit">Search</button></div></div></div></div></form></div></section> <section id="block-block-9--2" class="block block-block socials block-last clearfix"><div class="content"><p><a class="instagram" href="https://instagram.com/middleeasteye" target="_blank"></a> <a class="facebook" href="https://www.facebook.com/middleeasteye" target="_blank"></a> <a class="twitter" href="https://twitter.com/MiddleEastEye" target="_blank"></a> <a class="google" href="https://plus.google.com/110574129114233571130/about" target="_blank"></a> <a class="youtube" href="https://www.youtube.com/channel/UCR0fZh5SBxxMNYdg0VzRFkg" target="_blank"></a></p></div></section></div></div><div class="panel dropdown-country col-xs-12 collapse" role="navigation"><div class="region region-dropdown-country"> <section id="block-views-countries-block-1" class="block block-views countries-menu block-first block-last clearfix"><div class="content"><div class="view view-countries view-id-countries view-display-id-block_1 view-dom-id-3953fb9dab9acd37ef5072f60f6c25c4"><div class="view-content"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/algeria">Algeria</a></span></div></li><li class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/bahrain">Bahrain</a></span></div></li><li class="views-row views-row-3 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/egypt">Egypt</a></span></div></li><li class="views-row views-row-4 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/iran">Iran</a></span></div></li><li class="views-row views-row-5 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/iraq">Iraq</a></span></div></li><li class="views-row views-row-6 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/israel">Israel</a></span></div></li><li class="views-row views-row-7 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/jordan">Jordan</a></span></div></li><li class="views-row views-row-8 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/kuwait">Kuwait</a></span></div></li><li class="views-row views-row-9 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/lebanon">Lebanon</a></span></div></li><li class="views-row views-row-10 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/libya">Libya</a></span></div></li><li class="views-row views-row-11 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/mauritania">Mauritania</a></span></div></li><li class="views-row views-row-12 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/morocco">Morocco</a></span></div></li><li class="views-row views-row-13 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/oman">Oman</a></span></div></li><li class="views-row views-row-14 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/palestine">Palestine</a></span></div></li><li class="views-row views-row-15 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/qatar">Qatar</a></span></div></li><li class="views-row views-row-16 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/saudi-arabia">Saudi Arabia</a></span></div></li><li class="views-row views-row-17 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/sudan">Sudan</a></span></div></li><li class="views-row views-row-18 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/syria">Syria</a></span></div></li><li class="views-row views-row-19 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/tunisia">Tunisia</a></span></div></li><li class="views-row views-row-20 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/turkey">Turkey</a></span></div></li><li class="views-row views-row-21 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/united-arab-emirates">United Arab Emirates</a></span></div></li><li class="views-row views-row-22 views-row-even views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/yemen">Yemen</a></span></div></li></ul></div></div></div></div></section></div></div><div class="panel dropdown-topics col-xs-12 collapse" role="navigation"><div class="region region-dropdown-topics"> <section id="block-views-topics-promoted-block-2--2" class="block block-views topbar-topics block-first block-last clearfix"><div class="content"><div class="view view-topics-promoted view-id-topics_promoted view-display-id-block_2 view-dom-id-bb16af46af968e28584439af0d182268"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/syriawar">#SyriaWar</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/insideiraq">#InsideIraq</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/occupation">#Occupation</a></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/saudistruggle">#SaudiStruggle</a></span></div></div><div class="views-row views-row-5 views-row-odd views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/yemenwar">#YemenWar</a></span></div></div></div><div class="view-footer"><div class="more-link"><a href="/topics" class="more-link-button">More ›</a></div></div></div></div></section></div></div><div class="clearfix"></div></div><div class="main-nav col-sm-12" role="navigation"><div class="region region-navigation"> <section id="block-menu-block-2--2" class="block block-menu-block main-menu block-first block-last clearfix"><div class="content"><div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1"><ul class="menu nav"><li class="first leaf menu-mlid-624"><a href="/" class="mainnav home">Home</a></li><li class="leaf menu-mlid-665"><a href="/topics" class="mainnav topics">Topics</a></li><li class="leaf active-trail menu-mlid-625"><a href="/news" class="mainnav news active-trail">News</a></li><li class="leaf menu-mlid-1335"><a href="/features" class="mainnav features2">Features</a></li><li class="leaf has-children menu-mlid-1313"><a href="/in-depth/culture" class="features mainnav">In Depth</a></li><li class="leaf has-children menu-mlid-626"><a href="/columns" class="mainnav columns">Columns</a></li><li class="leaf menu-mlid-627"><a href="/essays" class="mainnav essays">Essays</a></li><li class="last leaf has-children menu-mlid-1353"><a href="/photo-gallery" class="multimedia mainnav">Multimedia</a></li></ul></div></div></section></div></div></nav></div></div></header><div class="main-container"><div class="container"><div class="row"><div class="header-actions col-sm-12"> <a id="main-content"></a></div></div><div class="row"> <section class="main-content-column col-sm-8 "><div class="region region-content"> <section id="block-system-main" class="block block-system block-first clearfix"><div class="content"><div about="/news/jordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197" typeof="sioc:Item foaf:Document" class="ds-1col node node-article-news view-mode-full clearfix"><div class="field field-name-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h1>Jordan says Israel has apologised for deaths of two citizens and judge</h1> <span class="topic-hashtag"><a href="http://www.middleeasteye.net/topics/diplomacy">#Diplomacy</a></span></div></div></div><div class="field field-name-body-summary field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><p>Jordan reopens Israel's embassy after apology and promise to compensate victims' families, state media report</p></div></div></div><div class="field field-name-field-main-image field-type-image field-label-hidden"> <img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/main_image_article_page/public/images/Mohammed%20Jawawdeh%20funeral%20in%20Amman%20July%2025%202017%20%28Reuters%29.JPG" width="620" height="388" /></div><div class="field field-name-field-main-image-caption field-type-text-long field-label-hidden"> Funeral for Mohammed Jawawdeh, one of two Jordanians shot dead by Israeli guard last July (Reuters)</div><div id="node-article-news-full-group-published-by" class="group-published-by field-group-div"><div class="field field-name-ds-user-picture field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/users/mee-and-agencies"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/article_author/public/pictures/picture-148-1444239997.png" width="34" height="34" alt="MEE and agencies&#039;s picture" title="MEE and agencies&#039;s picture" /></a></div></div></div><div class="field field-name-author-job-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.middleeasteye.net/users/mee-and-agencies">MEE and agencies</a></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Thursday 18 January 2018 22:29 UTC</div></div></div><div class="field field-name-last-update field-type-ds field-label-above"><div class="field-label">Last update:&nbsp;</div><div class="field-items"><div class="field-item even">Friday 19 January 2018 1:56 UTC</div></div></div><div class="field field-name-social-links field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="sharethis-wrapper"><span st_url="http://www.middleeasteye.net/news/jordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197" st_title="Jordan says Israel has apologised for deaths of two citizens and judge" class="st_twitter_hcount" st_via="MiddleEastEye" st_username="MiddleEastEyeFR" displayText="twitter"></span><span st_url="http://www.middleeasteye.net/news/jordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197" st_title="Jordan says Israel has apologised for deaths of two citizens and judge" class="st_facebook_hcount" displayText="facebook"></span><span st_url="http://www.middleeasteye.net/news/jordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197" st_title="Jordan says Israel has apologised for deaths of two citizens and judge" class="st_reddit_hcount" displayText="reddit"></span><span st_url="http://www.middleeasteye.net/news/jordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197" st_title="Jordan says Israel has apologised for deaths of two citizens and judge" class="st_whatsapp_hcount" displayText="whatsapp"></span><span st_url="http://www.middleeasteye.net/news/jordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197" st_title="Jordan says Israel has apologised for deaths of two citizens and judge" class="st_email_hcount" displayText="email"></span><span st_url="http://www.middleeasteye.net/news/jordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197" st_title="Jordan says Israel has apologised for deaths of two citizens and judge" class="st_pinterest_hcount" displayText="pinterest"></span><span st_url="http://www.middleeasteye.net/news/jordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197" st_title="Jordan says Israel has apologised for deaths of two citizens and judge" class="st_googleplus_hcount" displayText="googleplus"></span><span st_url="http://www.middleeasteye.net/news/jordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197" st_title="Jordan says Israel has apologised for deaths of two citizens and judge" class="st_sharethis_hcount" displayText="sharethis"></span></div></div></div></div></div><div id="node-article-news-full-group-terms-comment-count" class="group-terms-comment-count field-group-div"><div class="field field-name-field-topics field-type-entityreference field-label-inline inline"><div class="field-label">Topics:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/topics/diplomacy" class="taxonomy-term taxonomy-term-2516 entityreference">Diplomacy</a></div></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/tags/king-abdullah">King Abdullah</a>, <a href="/tags/amman">Amman</a>, <a href="/tags/israeli-embassy">Israeli Embassy</a></div></div></div></div><div class="field field-name-comment-count field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="sioc:num_replies" datatype="xsd:integer"><a href="#block-disqus-disqus-comments">Show comments</a></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><p>Jordan said on Thursday that Israel has apologised for the deaths of three citizens killed by Israelis in two separate incidents in 2014 and 2017 respectively, state media said.&nbsp;</p><p>Two Jordanians were killed by an Israeli embassy security guard last July in an incident that soured ties and led to the closure of the Israeli embassy in Amman.</p><p>Israel has now pledged to "implement and follow up legal measures" in that case and also to take action in the shooting of an unarmed Jordanian judge by an Israeli soldier at Allenby Bridge in 2014, said government spokesman Mohammad al-Momani.</p><p>Al-Momani was quoted by state news agency Petra as saying the Israeli foreign ministry had sent a memorandum expressing "deep regrets and apologies" over the incident at the embassy and pledging to take legal action in the case.</p><p>Israel will pay compensation to the three families, he said.</p><p>Jordan had said it would not allow Israel to reopen its embassy in Amman until it launched legal proceedings against the security guard. The handling of the shooting had tested ties between Israel and Jordan, one of only two Arab states that have a peace treaty with Israel. The two have a long history of close security ties.</p><p>The embassy was closed shortly after Israel hastily repatriated the guard under diplomatic immunity to prevent Jordanian authorities from interrogating him and taking any legal action against him. The Israeli ambassador and embassy staff members were removed.</p><blockquote><p>READ MORE ►</p><p><a href="http://www.middleeasteye.net/news/jordans-king-calls-israel-put-trial-guard-who-shot-dead-two-jordanians-1022163634">Jordan's king calls on Israel to try guard who killed two Jordanians</a></p></blockquote><p>A statement on Thursday from the office of Israeli Prime Minister Benjamin Netanyahu said the embassy in Amman would resume full operations immediately.</p><p>Israel "attaches great importance to its strategic relations with Jordan and the two states will act to advance cooperation between them and to strengthen" a 1994 peace treaty between them, the statement said.</p><p>The statement said the Israeli government had met all of Jordan's demands for the return of the ambassador and the reopening of the embassy. But it made no mention of an apology or compensation.</p><p>Israel said at the time the armed guard opened fire after being attacked and lightly wounded by a workman who was delivering furniture at his home within the embassy compound, and he acted in self-defence in what Israeli officials called a "terrorist attack".</p><p>Israel then said it was highly unlikely it would prosecute the security guard.</p><p>Jordanian officials have treated the shooting as a criminal case and say the two unarmed Jordanians - the other was a bystander - were killed in cold blood by the armed guard.</p><p>Many Jordanians, in a country where the peace treaty with Israel is unpopular and pro-Palestinian sentiment widespread, were outraged that the guard was allowed to leave and staged protests calling on the authorities to scrap the 1994 peace treaty.</p><p>A televised welcome home for the guard and a hero's embrace from Netanyahu had enraged King Abdullah. In a rare outburst, Abdullah accused the Israeli prime minister of using the incident as a "political show" saying it was "provocative on all fronts".</p></div></div></div></section> <section id="block-disqus-disqus-comments" class="block block-disqus block-last clearfix"><div class="content"><div id="disqus_thread"><noscript><p><a href="http://middleeasteye.disqus.com/?url=http%3A%2F%2Fwww.middleeasteye.net%2Fnews%2Fjordan-says-israel-apologised-deaths-two-citizens-israeli-security-guard-1525915197">View the discussion thread.</a></p></noscript></div></div></section></div> </section> <aside class="sidebar sidebar-second col-sm-4" role="complementary"><div class="region region-sidebar-second"> <section id="block-views-home-page-components-block-1" class="block block-views block-first odd clearfix"><h3 class="block-title">Recommended reading</h3><div class="view view-home-page-components view-id-home_page_components view-display-id-block_1 view-dom-id-9d0236ee0064c9c9704c979a71063939"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="field field-name-field-home-headlines field-type-entityreference field-label-hidden"><div about="/news/afrin-cemetery-erdogan-syrian-kurds-say-they-will-resist-turkish-attacks-1361120873" typeof="sioc:Item foaf:Document" class="node node-article-news view-mode-image_list"><div class="row"><div class="col-sm-12 "><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/news/afrin-cemetery-erdogan-syrian-kurds-say-they-will-resist-turkish-attacks-1361120873"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/241x147/public/main-images/Afrin%20protest%20January%2018%2C%202018%20%28screegrab%29.jpeg" width="241" height="147" /></a></div><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/news/afrin-cemetery-erdogan-syrian-kurds-say-they-will-resist-turkish-attacks-1361120873">'Afrin is a cemetery of Erdogan': Syrian Kurds vow to resist Turkey</a> <span class="topic-hashtag"><a href="topics/kurds">#Kurds</a></span></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">13 hours 56 min ago</div></div></div></div></div></div></div></div></div><div class="attachment attachment-after"><div class="view view-home-page-components view-id-home_page_components view-display-id-attachment_1"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="field field-name-field-home-headlines2 field-type-entityreference field-label-hidden"><div about="/news/us-reverses-pledge-additional-45m-unrwa-592384902" typeof="sioc:Item foaf:Document" class="ds-1col node node-article-news view-mode-text_list clearfix"><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/news/us-reverses-pledge-additional-45m-unrwa-592384902">US reverses pledge of additional $45m for UNRWA</a> <span class="topic-hashtag"><a href="topics/refugees">#Refugees</a></span></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">3 hours 45 min ago</div></div></div></div></div></div><div class="views-row views-row-2 views-row-even"><div class="field field-name-field-home-headlines2 field-type-entityreference field-label-hidden"><div about="/news/analysis-pences-trip-israel-raises-political-and-religious-fears-1236142796" typeof="sioc:Item foaf:Document" class="ds-1col node node-article-news view-mode-text_list clearfix"><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/news/analysis-pences-trip-israel-raises-political-and-religious-fears-1236142796">ANALYSIS: Pence's trip to Israel raises political and religious fears</a> <span class="topic-hashtag"><a href="topics/trump">#Trump</a></span></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">6 hours 12 min ago</div></div></div></div></div></div><div class="views-row views-row-3 views-row-odd"><div class="field field-name-field-home-headlines2 field-type-entityreference field-label-hidden"><div about="/news/syrians-living-under-protected-status-us-fear-trump-may-end-it-1031104704" typeof="sioc:Item foaf:Document" class="ds-1col node node-article-news view-mode-text_list clearfix"><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/news/syrians-living-under-protected-status-us-fear-trump-may-end-it-1031104704">Syrians living under 'protected status' in US fear Trump may end it</a> <span class="topic-hashtag"><a href="topics/refugees">#Refugees</a></span></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">1 day 5 hours ago</div></div></div></div></div></div><div class="views-row views-row-4 views-row-even views-row-last"><div class="field field-name-field-home-headlines2 field-type-entityreference field-label-hidden"><div about="/news/sudan-arrests-reuters-and-afp-reporters-amid-ongoing-protests-452568878" typeof="sioc:Item foaf:Document" class="ds-1col node node-article-news view-mode-text_list clearfix"><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/news/sudan-arrests-reuters-and-afp-reporters-amid-ongoing-protests-452568878">Sudan arrests journalists working for Reuters, AFP and local media amid protests</a> <span class="topic-hashtag"><a href="topics/pressfreedom">#PressFreedom</a></span></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">4 hours 40 min ago</div></div></div></div></div></div></div></div></div></div></section> <section id="block-views-follow-the-story-block" class="block block-views even clearfix"><h3 class="block-title"><a href="/topics/diplomacy">#Diplomacy</a></h3><div class="view view-follow-the-story view-id-follow_the_story view-display-id-block view-dom-id-22febe63ddd8ea22637b6b5f3032e268"><div class="view-header"><p>Follow the story</p></div><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div about="/news/netanyahu-says-shalom-bollywood-bid-woo-india-film-israel-2074153753" typeof="sioc:Item foaf:Document" class="node node-article-news view-mode-image_list_for_topics"><div class="row"><div class="col-sm-5 "><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/news/netanyahu-says-shalom-bollywood-bid-woo-india-film-israel-2074153753"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/main_image_sidebar/public/main-images/screen-shot-2018-01-18-at-19-1.png" width="100" height="60" /></a></div></div><div class="col-sm-7 "><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h4><a href="/news/netanyahu-says-shalom-bollywood-bid-woo-india-film-israel-2074153753">Netanyahu says &#039;Shalom Bollywood&#039; in bid to woo India to film in Israel </a></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">8 hours 58 min ago</div></div></div></div></div></div></div><div class="views-row views-row-2 views-row-even"><div about="/columns/can-britains-matthew-rycroft-take-blame-un-failure-yemen-and-myanmar-589266343" typeof="sioc:Item foaf:Document" class="node node-article-column view-mode-image_list_for_topics"><div class="row"><div class="col-sm-5 "><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/columns/can-britains-matthew-rycroft-take-blame-un-failure-yemen-and-myanmar-589266343"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/main_image_sidebar/public/column-image/000_VE0L6.jpg" width="100" height="60" /></a></div></div><div class="col-sm-7 "><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h4><a href="/columns/can-britains-matthew-rycroft-take-blame-un-failure-yemen-and-myanmar-589266343">Should Britain&#039;s Matthew Rycroft take the blame for UN failure in Yemen and Myanmar?</a></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">2 days 13 hours ago</div></div></div></div></div></div></div><div class="views-row views-row-3 views-row-odd"><div about="/columns/russia-middle-east-2018-533160191" typeof="sioc:Item foaf:Document" class="node node-article-column view-mode-image_list_for_topics"><div class="row"><div class="col-sm-5 "><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/columns/russia-middle-east-2018-533160191"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/main_image_sidebar/public/column-image/000_VG4G2.jpg" width="100" height="60" /></a></div></div><div class="col-sm-7 "><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h4><a href="/columns/russia-middle-east-2018-533160191">2018: A year of many challenges for Putin in the Middle East</a></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">3 days 20 hours ago</div></div></div></div></div></div></div><div class="views-row views-row-4 views-row-even"><div about="/news/how-india-built-relations-with-israel" typeof="sioc:Item foaf:Document" class="node node-article-news view-mode-image_list_for_topics"><div class="row"><div class="col-sm-5 "><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/news/how-india-built-relations-with-israel"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/main_image_sidebar/public/main-images/000_QA42I.jpg" width="100" height="60" /></a></div></div><div class="col-sm-7 "><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h4><a href="/news/how-india-built-relations-with-israel">&#039;Economics not politics&#039;: How India built its relations with Israel </a></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">4 days 13 hours ago</div></div></div></div></div></div></div><div class="views-row views-row-5 views-row-odd views-row-last"><div about="/columns/netanyahu-india-shared-ideologies-and-shared-enemies-1275094363" typeof="sioc:Item foaf:Document" class="node node-article-column view-mode-image_list_for_topics"><div class="row"><div class="col-sm-5 "><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/columns/netanyahu-india-shared-ideologies-and-shared-enemies-1275094363"><img typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/main_image_sidebar/public/column-image/000_QA298.jpg" width="100" height="60" /></a></div></div><div class="col-sm-7 "><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h4><a href="/columns/netanyahu-india-shared-ideologies-and-shared-enemies-1275094363">Netanyahu in India: shared ideologies, shared enemies</a></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">6 days 21 hours ago</div></div></div></div></div></div></div></div></div></section> <section id="block-views-topics-promoted-block-3" class="block block-views odd clearfix"><h3 class="block-title">Recommended Topics</h3><div class="view view-topics-promoted view-id-topics_promoted view-display-id-block_3 view-dom-id-28324ccb6e6ba008b0cc49d6ba4f8de3"><div class="view-content"><div class="item-list"><ul class="menu nav"><li class="views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/egyptturmoil">#EgyptTurmoil</a></span></div></li><li class="views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/islamicstate">#IslamicState</a></span></div></li><li class="views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/refugees">#Refugees</a></span></div></li><li class="views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/thirdintifada">#ThirdIntifada</a></span></div></li><li class="views-row-odd views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/turkeychooses">#TurkeyChooses</a></span></div></li></ul></div></div></div></section> <section id="block-block-1" class="block block-block block-last even clearfix"><p><a href="http://www.middleeasteye.net/in-depth/features/women-web-2031208596"><br /><div class="media media-element-container media-content_full_width"><img height="468" width="488" class="media-element file-content-full-width" typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/CTA-08Jan18.png" alt="" /><br /> <small class="field field-name-field-file-caption field-type-text field-label-hidden"><br /> </small></div><p></a><a href="http://www.middleeasteye.net/in-depth/features/best-arab-movies-2017-1894064431"><br /><div class="media media-element-container media-content_full_width"><img height="468" width="488" class="media-element file-content-full-width" typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/CTA-08Jan182.png" alt="" /><br /> <small class="field field-name-field-file-caption field-type-text field-label-hidden"><br /> </small></div><p></a><a href="http://www.middleeasteye.net/in-depth/features/aleppo-berlin-one-poet-s-story-1715427022"><br /><div class="media media-element-container media-content_full_width"><img height="468" width="488" class="media-element file-content-full-width" typeof="foaf:Image" src="http://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/CTA-08Jan183.png" alt="" /><br /> <small class="field field-name-field-file-caption field-type-text field-label-hidden"><br /> </small></div><p></a></p><p>&nbsp;</p></section></div> </aside></div></div></div><footer class="quicklinks"><div class="container"><div class="region region-quicklinks"> <section id="block-block-10" class="block block-block inline-menu footer-tools block-first block-last clearfix"><h2 class="block-title">Quick links</h2><div class="content"><ul><li><a class="first" href="/">Home</a></li><li><a href="/topics">#Topics</a></li><li class="leaf"><a class="news" href="/news">News</a></li><li class="leaf"><a class="features" href="/in-depth/features">In Depth</a></li><li class="leaf"><a class="columns" href="/columns">Columns</a></li><li class="leaf"><a class="essays" href="/essays">Essays</a></li><li class="leaf"><a class="columns" href="/multimedia/photo-galleries">Multimedia</a></li><li><a class="backtotop" href="#">Back to top</a></li></ul></div></section></div></div></footer><footer class="footer"><div class="container"><div class="region region-footer"> <section id="block-views-footer-countries-block" class="block block-views block-first odd clearfix"><h3 class="block-title">Countries</h3><div class="view view-footer-countries view-id-footer_countries view-display-id-block view-dom-id-a7423310ae9f93d189845a3a3872041e"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/algeria">Algeria</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/bahrain">Bahrain</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/egypt">Egypt</a></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/iran">Iran</a></span></div></div><div class="views-row views-row-5 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/iraq">Iraq</a></span></div></div><div class="views-row views-row-6 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/israel">Israel</a></span></div></div><div class="views-row views-row-7 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/jordan">Jordan</a></span></div></div><div class="views-row views-row-8 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/kuwait">Kuwait</a></span></div></div><div class="views-row views-row-9 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/lebanon">Lebanon</a></span></div></div><div class="views-row views-row-10 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/libya">Libya</a></span></div></div><div class="views-row views-row-11 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/mauritania">Mauritania</a></span></div></div><div class="views-row views-row-12 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/morocco">Morocco</a></span></div></div><div class="views-row views-row-13 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/oman">Oman</a></span></div></div><div class="views-row views-row-14 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/palestine">Palestine</a></span></div></div><div class="views-row views-row-15 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/qatar">Qatar</a></span></div></div><div class="views-row views-row-16 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/saudi-arabia">Saudi Arabia</a></span></div></div><div class="views-row views-row-17 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/sudan">Sudan</a></span></div></div><div class="views-row views-row-18 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/syria">Syria</a></span></div></div><div class="views-row views-row-19 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/tunisia">Tunisia</a></span></div></div><div class="views-row views-row-20 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/turkey">Turkey</a></span></div></div><div class="views-row views-row-21 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/united-arab-emirates">United Arab Emirates</a></span></div></div><div class="views-row views-row-22 views-row-even views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/yemen">Yemen</a></span></div></div></div></div></section> <section id="block-menu-block-1" class="block block-menu-block inline-menu block-last even clearfix"><h3 class="block-title">More</h3><div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu parent-mlid-0 menu-level-1"><ul class="menu nav"><li class="first leaf menu-mlid-673"><a href="/about-middle-east-eye-1798743352">About us</a></li><li class="leaf menu-mlid-669"><a href="/cookie-policy-871842280">Cookie policy</a></li><li class="leaf menu-mlid-670"><a href="/privacy-policy-1507814569">Privacy policy</a></li><li class="leaf menu-mlid-671"><a href="/terms-and-conditions-489105356">Terms and conditions</a></li><li class="leaf menu-mlid-974"><a href="/rss">RSS feed</a></li><li class="last leaf menu-mlid-1364"><a href="/contact-1077837563">Contact</a></li></ul></div></section></div></div></footer><footer class="footer-second"><div class="container"><div class="region region-footer-second"> <section id="block-block-3" class="block block-block block-first block-last clearfix"><div class="content"><p>© Middle East Eye 2014 - all rights reserved. Only England and Wales jurisdiction apply in all legal matters.&nbsp;</p></div></section></div></div></footer>  <script src="http://www.middleeasteye.net/sites/default/files/js/js__5K3cP299UfyXPVyDSjB-m4UKJ8bZGgzCpqT9AHwiO8.js"></script>
<script src="http://www.middleeasteye.net/sites/default/files/js/js_sgyrthONbNgeUGr1sLV52R5l_Cv-uq56-Dy9L_X6VNA.js"></script>
<script type="text/javascript">
  var _sf_async_config = { uid: 58662, domain: 'middleeasteye.net', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<!--30 dec again-->
<script type="text/javascript" src="/sites/all/themes/mee/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/mee/js/owl.carousel.js"></script>
    <script>
    $(document).ready(function() {
      $("#owl-demo").owlCarousel({
        autoPlay: 3000,
        items : 4,
		 navigation : true,
        itemsDesktop : [1199,3],
        itemsDesktopSmall : [979,3]
      });

    });
    </script>
<script type="application/javascript">
var vars = [], hash;
    var q = document.URL.split('?')[1];
    if(q != undefined){
        q = q.split('&');
        for(var i = 0; i < q.length; i++){
            hash = q[i].split('=');
            vars.push(hash[1]);
            vars[hash[0]] = hash[1];
        }
  
 }

$(document).ready(function(){
if(!isNaN(vars["page"])){
  $(".view-display-id-block_1 .field-type-youtube a").each(function()
  { 
    //alert($(this).attr("href")+"?page="+vars["page"]);
    $(this).attr("href",$(this).attr("href")+"?page="+vars["page"])
  });
  $(".view-display-id-block_1 .views-field-title a").each(function()
  { 
    //alert($(this).attr("href")+"?page="+vars["page"]);
    $(this).attr("href",$(this).attr("href")+"?page="+vars["page"])
  });
 }
});  
</script>
<script type="text/javascript">
$(document).ready(function() {
 $('.language-switcher-locale-url a').each(function() {
 var href = $(this).attr("href");
  $(this).attr("href",href.replace("undefined", "http://www.middleeasteye.net/"));
 });
});
</script>
<!--30 dec again end-->
</body>
</html>
