<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head> 
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.middleeasteye.net/sites/all/themes/mee/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Saudi Arabia, Kuwait and Oman are expected to be particularly hard hit as oil output drops and governments rein in spending this year" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.middleeasteye.net/sites/default/files/main-images/Saudi%20money%20AFP_0.jpg" />
<link rel="canonical" href="https://www.middleeasteye.net/news/economic-outlook-appears-bleak-key-mena-countries-2019-1662539383" />
<link rel="shortlink" href="https://www.middleeasteye.net/node/75700" />
<meta property="fb:app_id" content="882711278504931" />
<meta property="og:site_name" content="Middle East Eye" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Economic outlook appears bleak across key MENA countries in 2019" />
<meta property="og:url" content="https://www.middleeasteye.net/news/economic-outlook-appears-bleak-key-mena-countries-2019-1662539383" />
<meta property="og:description" content="Saudi Arabia, Kuwait and Oman are expected to be particularly hard hit as oil output drops and governments rein in spending this year" />
<meta property="og:image" content="https://www.middleeasteye.net/sites/default/files/main-images/Saudi%20money%20AFP_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@middleeasteye" />
<meta name="twitter:url" content="https://www.middleeasteye.net/news/economic-outlook-appears-bleak-key-mena-countries-2019-1662539383" />
<meta name="twitter:title" content="Economic outlook appears bleak across key MENA countries in 2019" />
<meta name="twitter:description" content="Saudi Arabia, Kuwait and Oman are expected to be particularly hard hit as oil output drops and governments rein in spending this year" />
<meta property="article:author" content="https://www.facebook.com/middleeasteye/" />
  <meta property="fb:admins" content="100007831782474" />
   	<title>Economic outlook appears bleak across key MENA countries in 2019 | Middle East Eye</title>
    <link type="text/css" rel="stylesheet" href="https://www.middleeasteye.net/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.middleeasteye.net/sites/default/files/css/css_owDdz1mGE0tF5mRwD5Ac3uP5Psg6reSoeF3P3r8GsY0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.middleeasteye.net/sites/default/files/css/css_xIKiXnKvyIaqDws05M59aluzAzbRY1SjMHL0znO6ovU.css" media="all" />
<style>#sliding-popup.sliding-popup-top{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.middleeasteye.net/sites/default/files/css/css_xD4k8zxpllYQOGgOt32h2ndIqJF6K59OaWYtMn9V8Wc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.middleeasteye.net/sites/default/files/css/css_fGlDX3INYgJb1oI2kbo2imCBygRV224KLXLOrIDmCmo.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <!--[if gte IE 8]>
	<link rel="stylesheet" type="text/css" href="/sites/all/themes/mee/css/ie8-and-up.css" />
<![endif]-->
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.middleeasteye.net/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="https://www.middleeasteye.net/sites/default/files/js/js_p-MBdiGuq4NTUstUZyLBBizR16AjCQo92NUl8tzFeMU.js"></script>
<script src="https://www.middleeasteye.net/sites/default/files/js/js_PlpfrwycsBj2-yq1_DGkY8xMte4lMmdgFOHb5Arb9Co.js"></script>
<script>var switchTo5x = true;var useFastShare = true;</script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script>if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-80a364c5-4699-39b4-c163-279ab67485f3","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"shorten":"false","lang":"en"}); }</script>
<script src="https://www.middleeasteye.net/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-49988588-1", {"cookieDomain":"auto"});ga('require', 'displayfeatures');ga("send", "pageview");</script>
<script src="https://www.middleeasteye.net/sites/default/files/js/js_hP7d38gDQXPel5i7Ip8AOC-0SqXRJ8FZPqkR23tXKvQ.js"></script>
<script src="https://www.middleeasteye.net/sites/default/files/js/js_byBX4XMKU88Y6gxbblrlm1LrBAvaClQdGRccyq7Fejw.js"></script>
<script>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</script>
    <script type="text/javascript" src="/sites/all/themes/mee/css/slick/slick.min.js"></script>
    <script type="text/javascript" src="/sites/all/themes/mee/js/jquery.cycle2.min.js"></script>
    <script type="text/javascript" src="/sites/all/themes/mee/js/jquery.cycle2.carousel.min.js"></script>
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"jrzik1a0Sn00i4", domain:"middleeasteye.net",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<!--30 dec start-->
	<link href="/sites/all/themes/mee/js/owl.carousel.css" rel="stylesheet">
    <link href="/sites/all/themes/mee/js/owl.theme.css" rel="stylesheet">
<style>
    #owl-demo .item{
        margin: 3px;
    }
    #owl-demo .item img{
        display: block;
        width: 100%;
        height: auto;
    }
	
/*30 Dec*/
.owl-carousel {
    
    margin: 0 auto;
    position: relative;
    width: 91%;
}
.owl-carousel .owl-wrapper-outer {
    background-color: #e5e0ea;
    overflow: hidden;   
    position: relative;
    width: 100%;
}
.owl-item .field h2 a {
    font-size: 15px !important;
 font-weight: normal !important;
}
.owl-item .field h2{
  font-size: 15px !important;
  font-weight: normal !important;
}

.owl-pagination {
    display: none !important;
}
.owl-prev {
    float: left;
    margin-left: -40px !important;
    top: -139px !important;
 position:relative;
}
.owl-next {
    float: right;
    margin-right: -40px !important;
    top: -139px !important;
 position:relative;
}
.owl-item .field-group-div .field-label-hidden .field-item {
    display: none;
}
.owl-theme .owl-controls .owl-buttons div{
 background:#9a9a9a none repeat scroll 0 0;
 padding:5px 10px !important;
}
.field.field-name-field-features.field-type-entityreference.field-label-hidden {
    margin: 10px 10px 0;
}
  .page-user .field-name-user-articles .field.field-name-field-tags.field-type-taxonomy-term-reference.field-label-above {
    display: none;
}
@media only screen and (min-width:320px) and (max-width: 767px) {
.owl-item .field.field-name-field-main-image.field-type-image.field-label-hidden img {
	
	width:96% !important;
}
  
.owl-prev {
    float: left;
    margin-left: -20px !important;
    position: relative;
    top: -159px !important;
}
.owl-next {
    float: right;
    margin-right: -20px !important;
    position: relative;
    top: -159px !important;
}
}

/*End 30 Dec*/
    </style>
	<!--30 dec end-->
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzik1a0Sn00i4" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript --> 


    <script type="text/javascript">
        jQuery(document).ready(function(){
            jQuery('#block-block-11 .facebook span').text('332,433');  jQuery('#block-block-11 .twitter span').text('70,416');             jQuery('#block-block-11 .gplus span').text('1,184');
             
            jQuery('.i18n-fr #block-block-11 a.twitter').attr('href','https://twitter.com/MiddleEastEyeFr');
            jQuery('.i18n-fr #block-block-11 a.facebook').attr('href','https://www.facebook.com/pages/Middle-East-Eye-Fr/952771614734724');
        })
    </script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-75700 node-type-article-news i18n-en" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=330044960469952&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  
    <section id="topbar"><div class="container"><div class="row"><div class="col-sm-12"><div class="region region-topbar"> <section id="block-views-topics-promoted-block-2" class="block block-views topbar-topics block-first block-last clearfix"><div class="content"><div class="view view-topics-promoted view-id-topics_promoted view-display-id-block_2 view-dom-id-4ca9e2875177d5aee7beb04645b815f5"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/syriawar">#SyriaWar</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/insideiraq">#InsideIraq</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/occupation">#Occupation</a></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/saudistruggle">#SaudiStruggle</a></span></div></div><div class="views-row views-row-5 views-row-odd views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/yemenwar">#YemenWar</a></span></div></div></div><div class="view-footer"><div class="more-link"><a href="/topics" class="more-link-button">More ›</a></div></div></div></div></section></div></div></div></div></section><section id="leaderboard-banner" class="leaderboard-banner"><div class="container"><div class="row"><div class="col-xs-12"><div class="region region-leaderboard-banner"> <section id="block-block-27" class="block block-block block-first block-last clearfix"><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div style="float:none;margin:0px 0 0px 0;text-align:center;"><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6114695881218027" data-ad-slot="8074323968"></ins></div>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></section></div></div></div></div></section><header role="banner" id="page-header" class="accordion-group"><div class="container"><div class="row headtop"><div class="col-xs-4 logowrap"> <a class="logo navbar-btn" href="/" title="Home"> <img src="https://www.middleeasteye.net/sites/all/themes/mee/logo.png" alt="Home" width="310" height="59" /> </a></div><div class="col-xs-8 toolwrap"><div class="region region-header"> <section id="block-block-6" class="block block-block nav-toggles block-first clearfix"><div class="content"><div class="panel"><button type="button" class="menu-toggle main visible-xs visible-sm" data-toggle="collapse" data-parent="#page-header" data-target=".dropdown-main"><span class="sr-only">Main</span></button><button type="button" class="menu-toggle country" data-toggle="collapse" data-parent="#page-header" data-target=".dropdown-country"><span class="hidden-xs">Country</span></button><button type="button" class="menu-toggle topics visible-xs" data-toggle="collapse" data-parent="#page-header" data-target=".dropdown-topics"><span class="sr-only">Topics</span></button></div></div></section> <section id="block-views-exp-search-page" class="block block-views col-sm-4 headsearch clearfix"><div class="content"><form action="/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext"><div class="views-widget"><div class="form-type-textfield form-item-search-api-views-fulltext form-item form-group"> <input class="form-control form-text required error" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" /></div></div></div><div class="views-exposed-widget views-submit-button"> <button class="btn btn-primary form-submit" id="edit-submit-search" name="" value="Search" type="submit">Search</button></div></div></div></div></form></div></section> <section id="block-block-9" class="block block-block socials clearfix"><div class="content"><p><a class="instagram" href="https://instagram.com/middleeasteye" target="_blank"></a> <a class="facebook" href="https://www.facebook.com/middleeasteye" target="_blank"></a> <a class="twitter" href="https://twitter.com/MiddleEastEye" target="_blank"></a> <a class="google" href="https://plus.google.com/110574129114233571130/about" target="_blank"></a> <a class="youtube" href="https://www.youtube.com/channel/UCR0fZh5SBxxMNYdg0VzRFkg" target="_blank"></a></p></div></section> <section id="block-locale-language" class="block block-locale block-last clearfix"><h2 class="block-title">Languages</h2><div class="content"><ul class="language-switcher-locale-url"><li class="en first active"><a href="/news/economic-outlook-appears-bleak-key-mena-countries-2019-1662539383" class="language-link active" xml:lang="en">English</a></li><li class="fr last"><a href="/fr/news/economic-outlook-appears-bleak-key-mena-countries-2019-1662539383" class="language-link" xml:lang="fr">Français</a></li></ul></div></section></div></div></div><div class="row"><nav id="navbar" role="banner" ><div id="region-dropdowns"><div class="panel dropdown-main col-xs-12 collapse" role="navigation"><div class="region region-dropdown-main"> <section id="block-menu-block-2" class="block block-menu-block main-menu block-first clearfix"><div class="content"><div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1"><ul class="menu nav"><li class="first leaf menu-mlid-624"><a href="/" class="mainnav home">Home</a></li><li class="leaf menu-mlid-665"><a href="/topics" class="mainnav topics">Topics</a></li><li class="leaf active-trail menu-mlid-625"><a href="/news" class="mainnav news active-trail">News</a></li><li class="leaf menu-mlid-1335"><a href="/features" class="mainnav features2">Features</a></li><li class="leaf has-children menu-mlid-1313"><a href="/in-depth/culture" class="features mainnav">In Depth</a></li><li class="leaf has-children menu-mlid-626"><a href="/columns" class="mainnav columns">Columns</a></li><li class="leaf menu-mlid-627"><a href="/essays" class="mainnav essays">Essays</a></li><li class="last leaf has-children menu-mlid-1353"><a href="/photo-gallery" class="multimedia mainnav">Multimedia</a></li></ul></div></div></section> <section id="block-views-exp-search-page--2" class="block block-views col-sm-4 headsearch clearfix"><div class="content"><form action="/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-search-api-views-fulltext--2-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext"><div class="views-widget"><div class="form-type-textfield form-item-search-api-views-fulltext form-item form-group"> <input class="form-control form-text required error" type="text" id="edit-search-api-views-fulltext--2" name="search_api_views_fulltext" value="" size="30" maxlength="128" /></div></div></div><div class="views-exposed-widget views-submit-button"> <button class="btn btn-primary form-submit" id="edit-submit-search" name="" value="Search" type="submit">Search</button></div></div></div></div></form></div></section> <section id="block-block-9--2" class="block block-block socials block-last clearfix"><div class="content"><p><a class="instagram" href="https://instagram.com/middleeasteye" target="_blank"></a> <a class="facebook" href="https://www.facebook.com/middleeasteye" target="_blank"></a> <a class="twitter" href="https://twitter.com/MiddleEastEye" target="_blank"></a> <a class="google" href="https://plus.google.com/110574129114233571130/about" target="_blank"></a> <a class="youtube" href="https://www.youtube.com/channel/UCR0fZh5SBxxMNYdg0VzRFkg" target="_blank"></a></p></div></section></div></div><div class="panel dropdown-country col-xs-12 collapse" role="navigation"><div class="region region-dropdown-country"> <section id="block-views-countries-block-1" class="block block-views countries-menu block-first block-last clearfix"><div class="content"><div class="view view-countries view-id-countries view-display-id-block_1 view-dom-id-50df049e7781e0cd92b2ad661cd22afd"><div class="view-content"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/algeria">Algeria</a></span></div></li><li class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/bahrain">Bahrain</a></span></div></li><li class="views-row views-row-3 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/egypt">Egypt</a></span></div></li><li class="views-row views-row-4 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/iran">Iran</a></span></div></li><li class="views-row views-row-5 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/iraq">Iraq</a></span></div></li><li class="views-row views-row-6 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/israel">Israel</a></span></div></li><li class="views-row views-row-7 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/jordan">Jordan</a></span></div></li><li class="views-row views-row-8 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/kuwait">Kuwait</a></span></div></li><li class="views-row views-row-9 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/lebanon">Lebanon</a></span></div></li><li class="views-row views-row-10 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/libya">Libya</a></span></div></li><li class="views-row views-row-11 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/mauritania">Mauritania</a></span></div></li><li class="views-row views-row-12 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/morocco">Morocco</a></span></div></li><li class="views-row views-row-13 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/oman">Oman</a></span></div></li><li class="views-row views-row-14 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/palestine">Palestine</a></span></div></li><li class="views-row views-row-15 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/qatar">Qatar</a></span></div></li><li class="views-row views-row-16 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/saudi-arabia">Saudi Arabia</a></span></div></li><li class="views-row views-row-17 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/sudan">Sudan</a></span></div></li><li class="views-row views-row-18 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/syria">Syria</a></span></div></li><li class="views-row views-row-19 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/tunisia">Tunisia</a></span></div></li><li class="views-row views-row-20 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/turkey">Turkey</a></span></div></li><li class="views-row views-row-21 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/united-arab-emirates">United Arab Emirates</a></span></div></li><li class="views-row views-row-22 views-row-even views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/yemen">Yemen</a></span></div></li></ul></div></div></div></div></section></div></div><div class="panel dropdown-topics col-xs-12 collapse" role="navigation"><div class="region region-dropdown-topics"> <section id="block-views-topics-promoted-block-2--2" class="block block-views topbar-topics block-first block-last clearfix"><div class="content"><div class="view view-topics-promoted view-id-topics_promoted view-display-id-block_2 view-dom-id-14cd6170de9408a07fadbec1cdae6797"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/syriawar">#SyriaWar</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/insideiraq">#InsideIraq</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/occupation">#Occupation</a></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/saudistruggle">#SaudiStruggle</a></span></div></div><div class="views-row views-row-5 views-row-odd views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/yemenwar">#YemenWar</a></span></div></div></div><div class="view-footer"><div class="more-link"><a href="/topics" class="more-link-button">More ›</a></div></div></div></div></section></div></div><div class="clearfix"></div></div><div class="main-nav col-sm-12" role="navigation"><div class="region region-navigation"> <section id="block-menu-block-2--2" class="block block-menu-block main-menu block-first block-last clearfix"><div class="content"><div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1"><ul class="menu nav"><li class="first leaf menu-mlid-624"><a href="/" class="mainnav home">Home</a></li><li class="leaf menu-mlid-665"><a href="/topics" class="mainnav topics">Topics</a></li><li class="leaf active-trail menu-mlid-625"><a href="/news" class="mainnav news active-trail">News</a></li><li class="leaf menu-mlid-1335"><a href="/features" class="mainnav features2">Features</a></li><li class="leaf has-children menu-mlid-1313"><a href="/in-depth/culture" class="features mainnav">In Depth</a></li><li class="leaf has-children menu-mlid-626"><a href="/columns" class="mainnav columns">Columns</a></li><li class="leaf menu-mlid-627"><a href="/essays" class="mainnav essays">Essays</a></li><li class="last leaf has-children menu-mlid-1353"><a href="/photo-gallery" class="multimedia mainnav">Multimedia</a></li></ul></div></div></section></div></div></nav></div></div>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6114695881218027",
enable_page_level_ads: true
});
</script>
</header><div class="main-container"><div class="container"><div class="row"><div class="header-actions col-sm-12"> <a id="main-content"></a></div></div><div class="row"> <section class="main-content-column col-sm-8 "><div class="region region-content"> <section id="block-system-main" class="block block-system block-first clearfix"><div class="content"><div about="/news/economic-outlook-appears-bleak-key-mena-countries-2019-1662539383" typeof="sioc:Item foaf:Document" class="ds-1col node node-article-news view-mode-full clearfix"><div class="field field-name-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h1>Economic outlook appears bleak across key MENA countries in 2019</h1> <span class="topic-hashtag"><a href="https://www.middleeasteye.net/topics/analysis">#Analysis</a></span></div></div></div><div class="field field-name-body-summary field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><p>Saudi Arabia, Kuwait and Oman are expected to be particularly hard hit as oil output drops and governments rein in spending this year</p></div></div></div><div class="field field-name-field-main-image field-type-image field-label-hidden"> <img typeof="foaf:Image" src="https://www.middleeasteye.net/sites/default/files/styles/main_image_article_page/public/main-images/Saudi%20money%20AFP_0.jpg" width="620" height="412" /></div><div class="field field-name-field-main-image-caption field-type-text-long field-label-hidden"> Decline in oil production will curtail growth in Saudi economy (AFP/File photo)</div><div id="node-article-news-full-group-published-by" class="group-published-by field-group-div"><div class="field field-name-ds-user-picture field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/users/simon-constable"><img typeof="foaf:Image" src="https://www.middleeasteye.net/sites/default/files/styles/article_author/public/pictures/picture-12561-1491595497.png" width="34" height="34" alt="Simon Constable&#039;s picture" title="Simon Constable&#039;s picture" /></a></div></div></div><div class="field field-name-author-job-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.middleeasteye.net/users/simon-constable">Simon Constable</a></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Friday 25 January 2019 15:42 UTC</div></div></div><div class="field field-name-last-update field-type-ds field-label-above"><div class="field-label">Last update:&nbsp;</div><div class="field-items"><div class="field-item even">Saturday 26 January 2019 0:30 UTC</div></div></div><div class="field field-name-social-links field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="sharethis-wrapper"><span st_url="https://www.middleeasteye.net/news/economic-outlook-appears-bleak-key-mena-countries-2019-1662539383" st_title="Economic%20outlook%20appears%20bleak%20across%20key%20MENA%20countries%20in%202019" class="st_twitter_hcount" st_via="MiddleEastEye" st_username="MiddleEastEyeFR" displayText="twitter"></span><span st_url="https://www.middleeasteye.net/news/economic-outlook-appears-bleak-key-mena-countries-2019-1662539383" st_title="Economic%20outlook%20appears%20bleak%20across%20key%20MENA%20countries%20in%202019" class="st_facebook_hcount" st_via="MiddleEastEye" st_username="MiddleEastEyeFR" displayText="facebook"></span><span st_url="https://www.middleeasteye.net/news/economic-outlook-appears-bleak-key-mena-countries-2019-1662539383" st_title="Economic%20outlook%20appears%20bleak%20across%20key%20MENA%20countries%20in%202019" class="st_reddit_hcount" st_via="MiddleEastEye" st_username="MiddleEastEyeFR" displayText="reddit"></span><span st_url="https://www.middleeasteye.net/news/economic-outlook-appears-bleak-key-mena-countries-2019-1662539383" st_title="Economic%20outlook%20appears%20bleak%20across%20key%20MENA%20countries%20in%202019" class="st_whatsapp_hcount" st_via="MiddleEastEye" st_username="MiddleEastEyeFR" displayText="whatsapp"></span><span st_url="https://www.middleeasteye.net/news/economic-outlook-appears-bleak-key-mena-countries-2019-1662539383" st_title="Economic%20outlook%20appears%20bleak%20across%20key%20MENA%20countries%20in%202019" class="st_email_hcount" st_via="MiddleEastEye" st_username="MiddleEastEyeFR" displayText="email"></span><span st_url="https://www.middleeasteye.net/news/economic-outlook-appears-bleak-key-mena-countries-2019-1662539383" st_title="Economic%20outlook%20appears%20bleak%20across%20key%20MENA%20countries%20in%202019" class="st_pinterest_hcount" st_via="MiddleEastEye" st_username="MiddleEastEyeFR" displayText="pinterest"></span><span st_url="https://www.middleeasteye.net/news/economic-outlook-appears-bleak-key-mena-countries-2019-1662539383" st_title="Economic%20outlook%20appears%20bleak%20across%20key%20MENA%20countries%20in%202019" class="st_googleplus_hcount" st_via="MiddleEastEye" st_username="MiddleEastEyeFR" displayText="googleplus"></span><span st_url="https://www.middleeasteye.net/news/economic-outlook-appears-bleak-key-mena-countries-2019-1662539383" st_title="Economic%20outlook%20appears%20bleak%20across%20key%20MENA%20countries%20in%202019" class="st_sharethis_hcount" st_via="MiddleEastEye" st_username="MiddleEastEyeFR" displayText="sharethis"></span></div></div></div></div></div><div id="node-article-news-full-group-terms-comment-count" class="group-terms-comment-count field-group-div"><div class="field field-name-field-topics field-type-entityreference field-label-inline inline"><div class="field-label">Topics:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/topics/analysis" class="taxonomy-term taxonomy-term-23123 entityreference">Analysis</a></div></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/tags/gulf">Gulf</a>, <a href="/tags/saudi-arabia">Saudi Arabia</a>, <a href="/tags/economy">economy</a>, <a href="/tags/oil-production-784333687">Oil Production</a>, <a href="/tags/opec">OPEC</a>, <a href="/tags/2019">2019</a></div></div></div></div><div class="field field-name-comment-count field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="sioc:num_replies" datatype="xsd:integer"><a href="#block-disqus-disqus-comments">Show comments</a></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><p>Falling oil output together with restrained government spending looks set to blight some key economies in the Middle East and North Africa (MENA) over the coming year, with Saudi Arabia, Kuwait and Oman expected to be particularly hard hit.</p><p>However, analysts say whether the economic slowdown results in more political instability across the region will depend on how governments choose to react.</p><p>"The region’s recovery is set to falter in 2019 and growth is likely to be weaker than most expect," a recent report from London-based research firm Capital Economics found.</p><p>In Gulf states in particular, "tighter fiscal policy and oil output cuts will cause economic growth to weaken", the report states.</p><p>Saudi Arabia will see its growth almost cut in half to 1.3 percent in 2019, down from 2.5 percent last year, said Capital Economics, as the firm acknowledged that its forecast is well below what most other analysts predict.</p><p>Similarly, there will be a sharp slowdown in Kuwait to 1 percent from 3.8 percent, and in Oman to 1 percent from 2 percent, the report found, while Algeria, Tunisia and Bahrain are also likely to feel the pinch.</p><h3>OPEC oil cuts</h3><p>The big economic crunch is coming because the Organization of the Petroleum Exporting Countries (OPEC) oil cartel agreed to cut output of crude oil late last year, said Garbis Iradian, chief economist for the MENA region at the Institute of International Finance (IIF), a Washington DC-based think-tank.</p><p>He said economic output in the region can be broadly categorised into two sectors: oil and non-oil. "If oil production declines then oil GDP growth will be negative," he explained.</p><p>The growth of the oil sector is a combination of the number of barrels produced and the price received per barrel.</p><p>Historically, OPEC production cuts have led to increases in the price of crude oil. However, that is unlikely to happen this year as shale-oil producers in North America are increasing their output, thereby reducing the chance of a price rally - a sustained period of price increases.</p><p>The price for a barrel of Brent crude, which is the European benchmark price, averaged $71.34 last year, according to data website Macrotrends. That’s far above IIF’s 2019 oil price forecast of $65.</p><p>Put another way, falling production along with falling prices means the energy sector will get slammed.</p><blockquote><p>The link between fiscal crisis and political crisis is not very clear</p><p><em>- Marcus Chenevix, Europe, Middle East and Africa analyst at TS Lombard</em></p></blockquote><p>The energy sector plays a major role across much of the Middle East, especially in Saudi Arabia, which is the region's second-biggest economy after Turkey.</p><p>"The petroleum sector accounts for roughly 87 percent of budget revenues, 42 percent of GDP, and 90 percent of export earnings" for Saudi Arabia, the CIA World Factbook states.</p><p>However, Iradian said that "Saudi oil production growth will be zero this year" - and that means that the country's entire growth will need to come from the non-oil sector.</p><p>The Saudi government will not likely be able to spend its way to faster growth this year. The country's announced budget suggests it is planning generous spending, but that looks to be based on dodgy assumptions, Capital Economics said.</p><p>"The budget seemed to be based on an optimistic forecast for oil to average $80 [per barrel]," states the firm's report, which predicted a return to austerity in the latter half of the year as the Saudi government tries to balance its books.</p><p>In other words, the Saudi state will likely have to slash government spending even as the oil economy slows.</p><p>Similar problems will hit Bahrain and Oman, both of which are heavily dependent on oil. Their economies will get hit further by government-imposed austerity, Capital Economics said.</p><p>Elsewhere in the region, Iran’s economy will likely continue suffering the effects of US sanctions, which came into effect last November.</p><p>Iradian said the country will likely fall into a recession this year.</p><p>Turkey’s economy is in recession and still reeling from last year’s currency collapse.</p><p>That happened as investors took flight with their money because they no longer had confidence in the country’s policies. Periodic clashes between the country’s President Recep Tayyip Erdogan and US President Donald Trump add to investor anxiety.</p><h3>UAE economy to be top in the Gulf</h3><p>However, despite the slowdown in several countries in the region, others are set to see even faster growth.</p><p>Capital Economics predicted that Egypt’s economy would accelerate to 5.8 percent this year from 5.5 percent last year. "Economic growth in Egypt should strengthen over the next couple of years, supported by easing fiscal austerity, falling inflation and looser monetary policy," states the Capital Economics report.</p><p>Likewise, the United Arab Emirates should see growth of 3.5 percent, up from 3 percent in 2018. "The UAE’s economy is likely to be the best performer in the Gulf, helped by preparations for the 2020 World Expo," the report found.</p><blockquote><p>READ MORE ►</p><p><a href="https://www.middleeasteye.net/news/its-more-bread-why-are-protests-sudan-happening-468957326">'It's more than bread': Why are protests in Sudan happening?</a></p></blockquote><p>Nevertheless, the bulk of the region will be mired in a substantial slowdown, but whether that will lead to political trouble is uncertain.</p><p>"Everyone is famously rubbish at forecasting revolutions before they occur," said David Roberts a professor of defence studies at King's College London and an expert on the Middle East.</p><p>It’s also difficult to directly connect the dots between economics and political upheaval.</p><p>"The link between fiscal crisis and political crisis is not very clear," said Marcus Chenevix, a Europe, Middle East and Africa analyst at TS Lombard in London.</p><p>What we know from history is that when food starts being unaffordable to numerous people, governments anywhere begin to have problems.</p><p>For instance, in 1989, the Tiananmen Square protests in China were prompted by a jump in the price of pork, a Chinese dietary staple. Likewise, in 2011 the "Arab Spring" uprisings were at least partly triggered by rising prices for wheat.</p><p>Similarly, an unprecedented protest movement calling for the ouster of Sudan's longtime leader Omar al-Bashir was sparked after the government announced a rise in the cost of bread.</p><p>Those ongoing protests, which were first closely tied to anger over an increase in living costs and a dire economic situation across Sudan, have morphed into the biggest challenge to Bashir's rule since he came to power in 1989.</p></div><div class="field field-name-field-read-more field-type-entityreference field-label-above"><div class="field-label grid-field-label">Read more:&nbsp;</div><div class="row row-1"><div class="column col-sm-4 first"><div about="/news/its-more-bread-why-are-protests-sudan-happening-468957326" typeof="sioc:Item foaf:Document" class="ds-1col node node-article-news view-mode-read_more clearfix"><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/news/its-more-bread-why-are-protests-sudan-happening-468957326"><img typeof="foaf:Image" src="https://www.middleeasteye.net/sites/default/files/styles/read_more/public/main-images/rsz_2018-12-25t142158z_1764256610_rc1cba500e10_rtrmadp_3_sudan-protests_1.jpg" width="175" height="125" /></a></div><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/news/its-more-bread-why-are-protests-sudan-happening-468957326">'It's more than bread': Why are protests in Sudan happening?</a> <span class="topic-hashtag"><a href="topics/sudanprotests">#SudanProtests</a></span></h4></div></div></div></div></div><div class="column col-sm-4"><div about="/news/thousands-lebanese-protest-failing-economy-and-politicans-beirut-2111889923" typeof="sioc:Item foaf:Document" class="ds-1col node node-article-news view-mode-read_more clearfix"><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/news/thousands-lebanese-protest-failing-economy-and-politicans-beirut-2111889923"><img typeof="foaf:Image" src="https://www.middleeasteye.net/sites/default/files/styles/read_more/public/main-images/000_1BS9G9.jpg" width="175" height="125" /></a></div><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/news/thousands-lebanese-protest-failing-economy-and-politicans-beirut-2111889923">Thousands of Lebanese protest against failing economy and politicians in Beirut</a> <span class="topic-hashtag"><a href="topics/insidelebanon">#InsideLebanon</a></span></h4></div></div></div></div></div><div class="column col-sm-4 last"><div about="/news/turkey-economy-controversy-erdogan-simsek-bulut-351174532" typeof="sioc:Item foaf:Document" class="ds-1col node node-article-news view-mode-read_more clearfix"><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/news/turkey-economy-controversy-erdogan-simsek-bulut-351174532"><img typeof="foaf:Image" src="https://www.middleeasteye.net/sites/default/files/styles/read_more/public/main-images/000_1598IO.jpg" width="175" height="125" /></a></div><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/news/turkey-economy-controversy-erdogan-simsek-bulut-351174532">Erdogan's inner circle spar over future of Turkish economy</a> <span class="topic-hashtag"><a href="topics/turkishpolitics">#TurkeyPolitics</a></span></h4></div></div></div></div></div></div></div></div></div></section> <section id="block-disqus-disqus-comments" class="block block-disqus block-last clearfix"><div class="content"><div id="disqus_thread"><noscript><p><a href="http://middleeasteye.disqus.com/?url=https%3A%2F%2Fwww.middleeasteye.net%2Fnews%2Feconomic-outlook-appears-bleak-key-mena-countries-2019-1662539383">View the discussion thread.</a></p></noscript></div></div></section></div> </section> <aside class="sidebar sidebar-second col-sm-4" role="complementary"><div class="region region-sidebar-second"> <section id="block-views-home-page-components-block-1" class="block block-views block-first odd clearfix"><h3 class="block-title">Recommended reading</h3><div class="view view-home-page-components view-id-home_page_components view-display-id-block_1 view-dom-id-a4aa47c10d3e9ae47e95c3836f147c92"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="field field-name-field-home-headlines field-type-entityreference field-label-hidden"><div about="/news/she-should-have-been-warm-refugee-families-mourn-children-killed-cold-1015355826" typeof="sioc:Item foaf:Document" class="node node-article-news view-mode-image_list"><div class="row"><div class="col-sm-12 "><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/news/she-should-have-been-warm-refugee-families-mourn-children-killed-cold-1015355826"><img typeof="foaf:Image" src="https://www.middleeasteye.net/sites/default/files/styles/241x147/public/main-images/Masoud%20Rukban%20MEE.jpg" width="241" height="147" /></a></div><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/news/she-should-have-been-warm-refugee-families-mourn-children-killed-cold-1015355826">'She should have been warm': Refugees mourn children killed by cold in Syria camp</a> <span class="topic-hashtag"><a href="topics/syriawar">#SyriaWar</a></span></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">1 day 1 hour ago</div></div></div></div></div></div></div></div></div><div class="attachment attachment-after"><div class="view view-home-page-components view-id-home_page_components view-display-id-attachment_1"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="field field-name-field-home-headlines2 field-type-entityreference field-label-hidden"><div about="/news/one-palestinian-killed-and-five-injured-israeli-fire-north-ramallah-144817546" typeof="sioc:Item foaf:Document" class="ds-1col node node-article-news view-mode-text_list clearfix"><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/news/one-palestinian-killed-and-five-injured-israeli-fire-north-ramallah-144817546">One Palestinian killed and several wounded by Israeli settlers near Ramallah</a> <span class="topic-hashtag"><a href="topics/occupation">#Occupation</a></span></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">3 hours 30 min ago</div></div></div></div></div></div><div class="views-row views-row-2 views-row-even"><div class="field field-name-field-home-headlines2 field-type-entityreference field-label-hidden"><div about="/news/one-dead-after-protesters-storm-turkish-military-camp-north-iraq-1013799658" typeof="sioc:Item foaf:Document" class="ds-1col node node-article-news view-mode-text_list clearfix"><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/news/one-dead-after-protesters-storm-turkish-military-camp-north-iraq-1013799658">One dead after protesters storm Turkish military camp in north Iraq</a> <span class="topic-hashtag"><a href="topics/insideiraq">#InsideIraq</a></span></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">3 hours 38 min ago</div></div></div></div></div></div><div class="views-row views-row-3 views-row-odd"><div class="field field-name-field-home-headlines2 field-type-entityreference field-label-hidden"><div about="/news/qatar-pay-aid-gaza-hamas-approval-1732476531" typeof="sioc:Item foaf:Document" class="ds-1col node node-article-news view-mode-text_list clearfix"><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/news/qatar-pay-aid-gaza-hamas-approval-1732476531">Qatar distributes funds to 94,000 families in besieged Gaza Strip</a> <span class="topic-hashtag"><a href="topics/occupation">#Occupation</a></span></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">8 hours 12 min ago</div></div></div></div></div></div><div class="views-row views-row-4 views-row-even views-row-last"><div class="field field-name-field-home-headlines2 field-type-entityreference field-label-hidden"><div about="/news/head-uk-defence-firm-bae-criticises-riyadh-over-khashoggi-and-yemen-war-1338420622" typeof="sioc:Item foaf:Document" class="ds-1col node node-article-news view-mode-text_list clearfix"><div class="field field-name-h4-title-and-topic-hashtag field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h4><a href="/news/head-uk-defence-firm-bae-criticises-riyadh-over-khashoggi-and-yemen-war-1338420622">Head of UK defence firm BAE criticises Riyadh over Khashoggi and Yemen war</a> <span class="topic-hashtag"><a href="topics/yemenwar">#YemenWar</a></span></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">5 hours 3 min ago</div></div></div></div></div></div></div></div></div></div></section> <section id="block-views-follow-the-story-block" class="block block-views even clearfix"><h3 class="block-title"><a href="/topics/analysis">#Analysis</a></h3><div class="view view-follow-the-story view-id-follow_the_story view-display-id-block view-dom-id-9d5306d1e518cd34783845bffb17eb81"><div class="view-header"><p>Follow the story</p></div><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div about="/columns/why-europe-must-engage-transformation-middle-east-748112364" typeof="sioc:Item foaf:Document" class="node node-article-column view-mode-image_list_for_topics"><div class="row"><div class="col-sm-5 "><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/columns/why-europe-must-engage-transformation-middle-east-748112364"><img typeof="foaf:Image" src="https://www.middleeasteye.net/sites/default/files/styles/main_image_sidebar/public/column-image/000_1AJ5YL.jpg" width="100" height="60" /></a></div></div><div class="col-sm-7 "><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h4><a href="/columns/why-europe-must-engage-transformation-middle-east-748112364">Europe must develop a Middle East policy independent of the US</a></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">5 days 5 hours ago</div></div></div></div></div></div></div><div class="views-row views-row-2 views-row-even"><div about="/news/arabic-press-review-uae-official-failed-east-jerusalem-real-estate-deal-2144931396" typeof="sioc:Item foaf:Document" class="node node-article-news view-mode-image_list_for_topics"><div class="row"><div class="col-sm-5 "><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/news/arabic-press-review-uae-official-failed-east-jerusalem-real-estate-deal-2144931396"><img typeof="foaf:Image" src="https://www.middleeasteye.net/sites/default/files/styles/main_image_sidebar/public/images/Aqsa.14Nov2014.AFP_.jpg" width="100" height="60" /></a></div></div><div class="col-sm-7 "><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h4><a href="/news/arabic-press-review-uae-official-failed-east-jerusalem-real-estate-deal-2144931396">Arabic press review: Senior UAE official sought to buy East Jerusalem home?</a></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">1 week 1 day ago</div></div></div></div></div></div></div><div class="views-row views-row-3 views-row-odd"><div about="/news/security-zone-syria-easier-said-than-done-1259976670" typeof="sioc:Item foaf:Document" class="node node-article-news view-mode-image_list_for_topics"><div class="row"><div class="col-sm-5 "><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/news/security-zone-syria-easier-said-than-done-1259976670"><img typeof="foaf:Image" src="https://www.middleeasteye.net/sites/default/files/styles/main_image_sidebar/public/main-images/northern%20Syria%20AFP.jpg" width="100" height="60" /></a></div></div><div class="col-sm-7 "><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h4><a href="/news/security-zone-syria-easier-said-than-done-1259976670">A &#039;security zone&#039; in northern Syria? Easier said than done</a></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">1 week 2 days ago</div></div></div></div></div></div></div><div class="views-row views-row-4 views-row-even"><div about="/news/pompeos-tour-1351787762" typeof="sioc:Item foaf:Document" class="node node-article-news view-mode-image_list_for_topics"><div class="row"><div class="col-sm-5 "><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/news/pompeos-tour-1351787762"><img typeof="foaf:Image" src="https://www.middleeasteye.net/sites/default/files/styles/main_image_sidebar/public/main-images/000_1C85NI.jpg" width="100" height="60" /></a></div></div><div class="col-sm-7 "><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h4><a href="/news/pompeos-tour-1351787762">Pompeo is on his way home, and US policy in the Middle East is hazier than ever</a></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">1 week 4 days ago</div></div></div></div></div></div></div><div class="views-row views-row-5 views-row-odd views-row-last"><div about="/news/rashida-tlaibs-rise-defiance-of-decades-attacks-palestinians-us-1405270533" typeof="sioc:Item foaf:Document" class="node node-article-news view-mode-image_list_for_topics"><div class="row"><div class="col-sm-5 "><div class="field field-name-field-main-image field-type-image field-label-hidden"> <a href="/news/rashida-tlaibs-rise-defiance-of-decades-attacks-palestinians-us-1405270533"><img typeof="foaf:Image" src="https://www.middleeasteye.net/sites/default/files/styles/main_image_sidebar/public/main-images/Rashida%20Tlaib%20Reuters.JPG" width="100" height="60" /></a></div></div><div class="col-sm-7 "><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h4><a href="/news/rashida-tlaibs-rise-defiance-of-decades-attacks-palestinians-us-1405270533">Rashida Tlaib&#039;s rise comes in defiance of decades of attacks on Palestinians in US</a></h4></div></div></div><div class="field field-name-time-ago field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">3 weeks 1 day ago</div></div></div></div></div></div></div></div></div></section> <section id="block-views-topics-promoted-block-3" class="block block-views odd clearfix"><h3 class="block-title">Recommended Topics</h3><div class="view view-topics-promoted view-id-topics_promoted view-display-id-block_3 view-dom-id-605bbc2be133a4da3de85a92903e66c2"><div class="view-content"><div class="item-list"><ul class="menu nav"><li class="views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/egyptturmoil">#EgyptTurmoil</a></span></div></li><li class="views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/islamicstate">#IslamicState</a></span></div></li><li class="views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/refugees">#Refugees</a></span></div></li><li class="views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/thirdintifada">#ThirdIntifada</a></span></div></li><li class="views-row-odd views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/topics/turkeychooses">#TurkeyChooses</a></span></div></li></ul></div></div></div></section> <section id="block-block-25" class="block block-block even clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6114695881218027" data-ad-slot="9954860777"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</section> <section id="block-block-1" class="block block-block odd clearfix"><p><a href="https://www.middleeasteye.net/in-depth/features/alexandria-165082451"><img class="media-element file-content-full-width" data-delta="10" typeof="foaf:Image" src="https://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/New-CTA-Jan19_0.png" width="620" height="595" alt="" /></a><a href="https://www.middleeasteye.net/in-depth/features/just-leave-young-jordanians-face-hard-choices-protests-rumble-253897093"><img class="media-element file-content-full-width" data-delta="11" typeof="foaf:Image" src="https://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/New-CTA-Jan192_0.png" width="620" height="595" alt="" /></a><a href="https://www.middleeasteye.net/in-depth/features/screams-syrian-guests-echo-turkish-films-and-literature-191597346"><img class="media-element file-content-full-width" data-delta="12" typeof="foaf:Image" src="https://www.middleeasteye.net/sites/default/files/styles/wysiwyg_large/public/images/New-CTA-Jan193_0.png" width="620" height="595" alt="" /></a></p><p>&nbsp;</p></section> <section id="block-block-26" class="block block-block block-last even clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6114695881218027" data-ad-slot="8697974647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</section></div> </aside></div></div></div><footer class="quicklinks"><div class="container"><div class="region region-quicklinks"> <section id="block-block-10" class="block block-block inline-menu footer-tools block-first block-last clearfix"><h2 class="block-title">Quick links</h2><div class="content"><ul><li><a class="first" href="/">Home</a></li><li><a href="/topics">#Topics</a></li><li class="leaf"><a class="news" href="/news">News</a></li><li class="leaf"><a class="features" href="/in-depth/features">In Depth</a></li><li class="leaf"><a class="columns" href="/columns">Columns</a></li><li class="leaf"><a class="essays" href="/essays">Essays</a></li><li class="leaf"><a class="columns" href="/multimedia/photo-galleries">Multimedia</a></li><li><a class="backtotop" href="#">Back to top</a></li></ul></div></section></div></div></footer><footer class="footer"><div class="container"><div class="region region-footer"> <section id="block-views-footer-countries-block" class="block block-views block-first odd clearfix"><h3 class="block-title">Countries</h3><div class="view view-footer-countries view-id-footer_countries view-display-id-block view-dom-id-9870732f94bf622e1970a6127c9bf390"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/algeria">Algeria</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/bahrain">Bahrain</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/egypt">Egypt</a></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/iran">Iran</a></span></div></div><div class="views-row views-row-5 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/iraq">Iraq</a></span></div></div><div class="views-row views-row-6 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/israel">Israel</a></span></div></div><div class="views-row views-row-7 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/jordan">Jordan</a></span></div></div><div class="views-row views-row-8 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/kuwait">Kuwait</a></span></div></div><div class="views-row views-row-9 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/lebanon">Lebanon</a></span></div></div><div class="views-row views-row-10 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/libya">Libya</a></span></div></div><div class="views-row views-row-11 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/mauritania">Mauritania</a></span></div></div><div class="views-row views-row-12 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/morocco">Morocco</a></span></div></div><div class="views-row views-row-13 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/oman">Oman</a></span></div></div><div class="views-row views-row-14 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/palestine">Palestine</a></span></div></div><div class="views-row views-row-15 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/qatar">Qatar</a></span></div></div><div class="views-row views-row-16 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/saudi-arabia">Saudi Arabia</a></span></div></div><div class="views-row views-row-17 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/sudan">Sudan</a></span></div></div><div class="views-row views-row-18 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/syria">Syria</a></span></div></div><div class="views-row views-row-19 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/tunisia">Tunisia</a></span></div></div><div class="views-row views-row-20 views-row-even"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/turkey">Turkey</a></span></div></div><div class="views-row views-row-21 views-row-odd"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/united-arab-emirates">United Arab Emirates</a></span></div></div><div class="views-row views-row-22 views-row-even views-row-last"><div class="views-field views-field-name"> <span class="field-content"><a href="/countries/yemen">Yemen</a></span></div></div></div></div></section> <section id="block-menu-block-1" class="block block-menu-block inline-menu block-last even clearfix"><h3 class="block-title">More</h3><div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu parent-mlid-0 menu-level-1"><ul class="menu nav"><li class="first leaf menu-mlid-673"><a href="/about-middle-east-eye-1798743352">About us</a></li><li class="leaf menu-mlid-669"><a href="/cookie-policy-871842280">Cookie policy</a></li><li class="leaf menu-mlid-670"><a href="/privacy-policy-1507814569">Privacy policy</a></li><li class="leaf menu-mlid-671"><a href="/terms-and-conditions-489105356">Terms and conditions</a></li><li class="leaf menu-mlid-974"><a href="/rss">RSS feed</a></li><li class="last leaf menu-mlid-1364"><a href="/contact-1077837563">Contact</a></li></ul></div></section></div></div></footer><footer class="footer-second"><div class="container"><div class="region region-footer-second"> <section id="block-block-3" class="block block-block block-first block-last clearfix"><div class="content"><p>© Middle East Eye 2014 - all rights reserved. Only England and Wales jurisdiction apply in all legal matters.&nbsp;</p></div></section></div></div></footer>  <script src="https://www.middleeasteye.net/sites/default/files/js/js__5K3cP299UfyXPVyDSjB-m4UKJ8bZGgzCpqT9AHwiO8.js"></script>
<script src="https://www.middleeasteye.net/sites/default/files/js/js_sgyrthONbNgeUGr1sLV52R5l_Cv-uq56-Dy9L_X6VNA.js"></script>
<script type="text/javascript">
  var _sf_async_config = { uid: 58662, domain: 'middleeasteye.net', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<!--30 dec again-->
<script type="text/javascript" src="/sites/all/themes/mee/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/mee/js/owl.carousel.js"></script>
    <script>
    $(document).ready(function() {
      $("#owl-demo").owlCarousel({
        autoPlay: 3000,
        items : 4,
		 navigation : true,
        itemsDesktop : [1199,3],
        itemsDesktopSmall : [979,3]
      });

    });
    </script>
<script type="application/javascript">
var vars = [], hash;
    var q = document.URL.split('?')[1];
    if(q != undefined){
        q = q.split('&');
        for(var i = 0; i < q.length; i++){
            hash = q[i].split('=');
            vars.push(hash[1]);
            vars[hash[0]] = hash[1];
        }
  
 }

$(document).ready(function(){
if(!isNaN(vars["page"])){
  $(".view-display-id-block_1 .field-type-youtube a").each(function()
  { 
    //alert($(this).attr("href")+"?page="+vars["page"]);
    $(this).attr("href",$(this).attr("href")+"?page="+vars["page"])
  });
  $(".view-display-id-block_1 .views-field-title a").each(function()
  { 
    //alert($(this).attr("href")+"?page="+vars["page"]);
    $(this).attr("href",$(this).attr("href")+"?page="+vars["page"])
  });
 }
});  
</script>
<script type="text/javascript">
$(document).ready(function() {
 $('.language-switcher-locale-url a').each(function() {
 var href = $(this).attr("href");
  $(this).attr("href",href.replace("undefined", "http://www.middleeasteye.net/"));
 });
});
</script>
<!--30 dec again end-->
</body>
</html>
