<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="mee">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="twitter:card" content="summary_large_image" />
<link rel="shortlink" href="https://www.middleeasteye.net/node/204862" />
<meta property="og:site_name" content="Middle East Eye" />
<link rel="canonical" href="https://www.middleeasteye.net/opinion/syria-war-after-decade-bloodshed-revolutionary-dreams-live" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="The notions of freedom, human rights and respect for all people remain etched into the social consciousness" />
<meta name="twitter:title" content="Syria war: After a decade of bloodshed, revolutionary dreams live on" />
<meta name="description" content="The notions of freedom, human rights and respect for all people remain etched into the social consciousness" />
<meta property="fb:app_id" content="882711278504931" />
<meta property="og:url" content="http://www.middleeasteye.net/opinion/syria-war-after-decade-bloodshed-revolutionary-dreams-live" />
<meta name="twitter:creator" content="@middleeasteye" />
<link rel="image_src" href="https://www.middleeasteye.net/sites/default/files/images-story/syria%2010%20year%20protest%202021%20afp.jpg" />
<meta name="generator" content="Drupal 8 (http://drupal.org)" />
<meta property="og:title" content="Syria war: After a decade of bloodshed, revolutionary dreams live on" />
<meta property="og:description" content="The notions of freedom, human rights and respect for all people remain etched into the social consciousness" />
<meta name="twitter:url" content="http://www.middleeasteye.net/opinion/syria-war-after-decade-bloodshed-revolutionary-dreams-live" />
<meta name="twitter:image" content="https://www.middleeasteye.net/sites/default/files/images-story/syria%2010%20year%20protest%202021%20afp.jpg" />
<meta property="og:image" content="https://www.middleeasteye.net/sites/default/files/styles/article_page/public/images-story/syria%2010%20year%20protest%202021%20afp.jpg?itok=kCK-Xabo" />
<meta property="og:image:url" content="https://www.middleeasteye.net/sites/default/files/styles/article_page/public/images-story/syria%2010%20year%20protest%202021%20afp.jpg?itok=kCK-Xabo" />
<meta property="article:author" content="https://www.facebook.com/middleeasteye/" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/sites/default/files/MEE%20Purple.png" type="image/png" />
<link rel="alternate" hreflang="en" href="https://www.middleeasteye.net/opinion/syria-war-after-decade-bloodshed-revolutionary-dreams-live" />
<link rel="revision" href="https://www.middleeasteye.net/opinion/syria-war-after-decade-bloodshed-revolutionary-dreams-live" />
<script src="/sites/default/files/google_tag/meye_gtm_english/google_tag.script.js?qqqisa" defer></script>

    <title>Syria war: After a decade of bloodshed, revolutionary dreams live on | Middle East Eye</title>
    <link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_EAxm7IVR7ONH_ZpwevyHQwX1tSiAFpYk6N4wxwVrpzw.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_U6k4UkXQ9B3i6N8LWXZ9ZUcIT3sLntrQm49WIeYnsno.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5d245fb16d20a10012251c07&amp;product=sticky-share-buttons" async="async"></script>
<script src="/sites/default/files/js/js_c8LbWbHV1txem3q8oAzuadnL-HiBShaQH_WRviNqT_g.js"></script>
<script src="/sites/default/files/js/js_2dbjG3AWsTKnMizdO1RREMLW2WyN4dmywovXfikSDsc.js"></script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="path-node page-node-type-opinion has-glyphicons">
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJWJ5S9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
        <div class="region region-before-navigation">
    <section id="block-adsense-top" class="block block-adsense block-adsense-managed-ad-block clearfix">
  
    

      <div class="text-align-center">
  <div class="adsense responsive" >
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6114695881218027"
     data-ad-slot="8074323968"
     data-ad-format="horizontal"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>
</div>

  </section>


  </div>

  
      <header id="navigation-header" role="banner">
      <div class="navigation-header">
          <div class="region region-navigation">
          <a class="logo navbar-btn" href="/" title="Home" rel="home">
      <img class="en navigation" src="/themes/mee_subtheme/images/logo-en.svg" alt="Home" />
    </a>
  <nav role="navigation" aria-labelledby="block-top-menu-en-menu" id="block-top-menu-en">
            
  <h3 class="visually-hidden block-title" id="block-top-menu-en-menu">Top Menu - English Version</h3>
  

        
      <ul class="menu menu--top-menu-en nav">
                        <li class="navitem-news">
        <a href="/news" class="navitem-news" data-drupal-link-system-path="node/120391">News</a>
                  </li>
                        <li class="navitem-opinion section-active">
        <a href="/opinion" class="navitem-opinion" data-drupal-link-system-path="node/120006">Opinion</a>
                  </li>
                        <li class="navitem-video">
        <a href="/video" class="navitem-video" data-drupal-link-system-path="node/120011">Video</a>
                  </li>
                        <li class="navitem-story">
        <a href="/thebigstory" class="navitem-story">The Big Story</a>
                  </li>
                        <li class="navitem-life">
        <a href="/discover" class="navitem-life" data-drupal-link-system-path="node/120061">Discover</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher-language-url block block-language block-language-blocklanguage-interface clearfix" id="block-languageswitcher" role="navigation">
  
    

      <ul class="links"><li hreflang="en" data-drupal-link-system-path="node/204862" class="is-active"><a href="/opinion/syria-war-after-decade-bloodshed-revolutionary-dreams-live" class="language-link is-active" hreflang="en" data-drupal-link-system-path="node/204862">English</a></li><li hreflang="fr" data-drupal-link-system-path="&lt;front&gt;"><a href="/fr" class="language-link" hreflang="fr" data-drupal-link-system-path="&lt;front&gt;">Français</a></li></ul>
  </section>

<section class="views-exposed-form block--views-exposed-form--search-content--page-1 block block-views-exposed-filter-blocks block-views-exposed-filter-blocks-block clearfix" data-drupal-selector="views-exposed-form-search-content-page-1" id="block-viewsexposedfilterblock">
  
    

      <form action="/search/content" method="get" id="views-exposed-form-search-content-page-1" accept-charset="UTF-8">
  <span class="search-label" data-drupal-selector="edit-search-label"><span class="icon glyphicon glyphicon-search search-icon" data-drupal-selector="edit-search-icon"></span>
<span class="search-text" data-drupal-selector="edit-search-text">Search</span>
</span>
<div class="js-form-item form-item js-form-type-search-api-autocomplete form-item-keys js-form-item-keys form-no-label">
        <div class="input-group"><input placeholder="Search in MEE" data-drupal-selector="edit-keys" data-search-api-autocomplete-search="search_content" class="form-autocomplete form-text" data-autocomplete-path="/search_api_autocomplete/search_content?display=page_1&amp;&amp;filter=keys" type="text" id="edit-keys" name="keys" value="" size="30" maxlength="128" /><span class="input-group-addon"><span class="icon glyphicon glyphicon-remove close-icon"></span><span class="icon glyphicon glyphicon-refresh ajax-progress ajax-progress-throbber" aria-hidden="true"></span></span></div>
        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper container-element" id="edit-actions"><button data-drupal-selector="edit-submit-search-content" class="button js-form-submit form-submit btn-primary" type="submit" id="edit-submit-search-content" value="Search" name="">Search</button></div>


</form>

  </section>

<section class="views-element-container block-collapsible block-collapsed block block-views block-views-blockcountries-list-block-1 clearfix" id="block-countries-list-block-header">
  
    

      <span class="icon glyphicon glyphicon-globe globe-icon"><span class="icon glyphicon glyphicon-chevron-down dropdown-icon"></span>
</span>
<div class="container-element">      <a class="logo navbar-btn" href="/" title="Home" rel="home">
      <img class="en navigation_collapsible" src="/themes/mee_subtheme/images/logo-mobile-en.svg" alt="Home" />
    </a>
  <div class="js-view-dom-id-2706504ece3b69c358270d72400ab809ed04bf695ff8b9e2116951e895f940da view-content">
  
  
  

  
  
  

  <div class="views-rows"><div class="item-list">
  
  <ul>

          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/algeria" hreflang="en">Algeria</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/bahrain" hreflang="en">Bahrain</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/egypt" hreflang="en">Egypt</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/iran" hreflang="en">Iran</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/iraq" hreflang="en">Iraq</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/israel" hreflang="en">Israel</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/jordan" hreflang="en">Jordan</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/kuwait" hreflang="en">Kuwait</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/lebanon" hreflang="en">Lebanon</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/libya" hreflang="en">Libya</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/mauritania" hreflang="en">Mauritania</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/morocco" hreflang="en">Morocco</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/oman" hreflang="en">Oman</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/palestine" hreflang="en">Palestine</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/qatar" hreflang="en">Qatar</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/saudi-arabia" hreflang="en">Saudi Arabia</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/sudan" hreflang="en">Sudan</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/syria" hreflang="en">Syria</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/tunisia" hreflang="en">Tunisia</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/turkey" hreflang="en">Turkey</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/united-arab-emirates" hreflang="en">United Arab Emirates</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/yemen" hreflang="en">Yemen</a></span></div></li>
    
  </ul>

</div>
</div>
  
  

  
  

  
  
</div>
<span class="icon glyphicon glyphicon-remove close-icon"></span>
</div>

  </section>

<section id="block-socialmedialinks-2" class="block-social-media-links block block-social-media-links-block clearfix">
  
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a href="https://www.facebook.com/MiddleEastEye"  target="_blank" rel="nofollow" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a href="https://www.twitter.com/MiddleEastEye"  target="_blank" rel="nofollow" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a href="https://www.instagram.com/middleeasteye"  target="_blank" rel="nofollow" >
        <span class='fa fa-instagram fa-lg'></span>
      </a>

          </li>
      <li>
      <a href="https://www.youtube.com/channel/UCR0fZh5SBxxMNYdg0VzRFkg"  target="_blank" rel="nofollow" >
        <span class='fa fa-youtube fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>

<section class="views-element-container block block-views block-views-blocktrending-topics-block-english clearfix" id="block-trending-topics-en-header">
  
      <h3 class="block-title">Now</h3>
    

      <div class="container-element"><div class="js-view-dom-id-b0fba007dec01646614ebf8b15d15350fdeb530a8bcc1a8278aee5b285fa492c view-content">
  
  
  

  
  
  

  <div class="views-rows">    <div class="views-row"><div class="views-field views-field-name"><span class="field-content"><a href="/topics/inside-iraq" hreflang="en">Inside Iraq</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-name"><span class="field-content"><a href="/topics/covid" hreflang="en">Covid-19</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-name"><span class="field-content"><a href="/topics/arab-spring" hreflang="en">Arab Spring</a></span></div></div>
</div>
  
  

  
  

  
  
</div>
</div>

  </section>


  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <i class="fa fa-bars"></i>
            <span class="sr-only">Toggle navigation</span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse width">
          <div id="navbar-collapse-content">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
              <i class="fa fa-times"></i>
              <span class="sr-only">Toggle navigation</span>
            </button>            
              <div class="region region-navigation-collapsible">
          <a class="logo navbar-btn" href="/" title="Home" rel="home">
      <img class="en navigation_collapsible" src="/themes/mee_subtheme/images/logo-mobile-en.svg" alt="Home" />
    </a>
  <nav role="navigation" aria-labelledby="block-sidebar-menu-mobile-en-menu" id="block-sidebar-menu-mobile-en">
            
  <h3 class="visually-hidden block-title" id="block-sidebar-menu-mobile-en-menu">Sidebar Menu Mobile En</h3>
  

        
      <ul class="menu menu--main-menu-mobile-en nav">
                        <li>
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Home</a>
                  </li>
                        <li class="section-active">
        <a href="/news" data-drupal-link-system-path="node/120391">News</a>
                  </li>
                        <li>
        <a href="/opinion" data-drupal-link-system-path="node/120006">Opinion</a>
                  </li>
                        <li>
        <a href="/video" data-drupal-link-system-path="node/120011">Video</a>
                  </li>
                        <li>
        <a href="/thebigstory">The Big Story</a>
                  </li>
                        <li>
        <a href="/contact">Contact</a>
                  </li>
                        <li class="navitem-life">
        <a href="/discover" class="navitem-life" data-drupal-link-system-path="node/120061">Discover</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher-language-url block block-language block-language-blocklanguage-interface clearfix" id="block-languageswitcher-2" role="navigation">
  
    

      <ul class="links"><li hreflang="en" data-drupal-link-system-path="node/204862" class="is-active"><a href="/opinion/syria-war-after-decade-bloodshed-revolutionary-dreams-live" class="language-link is-active" hreflang="en" data-drupal-link-system-path="node/204862">English</a></li><li hreflang="fr" data-drupal-link-system-path="&lt;front&gt;"><a href="/fr" class="language-link" hreflang="fr" data-drupal-link-system-path="&lt;front&gt;">Français</a></li></ul>
  </section>

<section class="views-element-container block block-views block-views-blocktrending-topics-block-english clearfix" id="block-trending-topics-en-mobile">
  
      <h3 class="block-title">Now</h3>
    

      <div class="container-element"><div class="js-view-dom-id-a54443ef68e616628bef58710a76dd23a9f87a29a11fd2e858176b281db9d7bf view-content">
  
  
  

  
  
  

  <div class="views-rows">    <div class="views-row"><div class="views-field views-field-name"><span class="field-content"><a href="/topics/inside-iraq" hreflang="en">Inside Iraq</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-name"><span class="field-content"><a href="/topics/covid" hreflang="en">Covid-19</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-name"><span class="field-content"><a href="/topics/arab-spring" hreflang="en">Arab Spring</a></span></div></div>
</div>
  
  

  
  

  
  
</div>
</div>

  </section>

<section id="block-socialmedialinks-mobile" class="block-social-media-links block block-social-media-links-block clearfix">
  
      <h3 class="block-title">Follow us</h3>
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a href="https://www.youtube.com/MiddleEastEye"  target="_blank" rel="nofollow" >
        <span class='fa fa-youtube fa-lg'></span>
      </a>

          </li>
      <li>
      <a href="https://www.facebook.com/MiddleEastEye"  target="_blank" rel="nofollow" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a href="https://www.twitter.com/MiddleEastEye"  target="_blank" rel="nofollow" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a href="https://www.instagram.com/middleeasteye"  target="_blank" rel="nofollow" >
        <span class='fa fa-instagram fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>


  </div>

          </div>
        </div>
          </header>
  
  <div role="main" class=" js-quickedit-main-content main-content page-node-article-type page-node-opinion">
                                    <div role="heading" class="top-bar top-bar-node-opinion">
                  <div class="large-container">
                         <a href="/opinion/all">Opinion</a>    | <span class="article-topic">            <div class="field field-field-topic"><a href="/topics/syria-war" hreflang="en">Syria War</a></div>
      </span>
                  </div>
              </div>
                
                              <div class="highlighted">  <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>
</div>
              
            
            
      <div class="page-content-wrapper">
                      <div class="content-top">
              
                <div class="region region-content-top">
      
  <h1 class="page-title"><span class="field field-title">Syria war: After a decade of bloodshed, revolutionary dreams live on</span>
</h1>



  </div>

                
          </div>
                  
            <section class="page-main-content">
                      <a id="main-content"></a>
  
            <div class="author-field author-info author-picture">
                        <a href="/users/kenda-hawasli">            <div class="field field-user-picture">  <img src="/sites/default/files/styles/author_thumbnail/public/pictures/2021-03/K%C4%B0NDA2.jpg?itok=9i3AB2qx" width="100" height="100" alt="" typeof="foaf:Image" />


</div>
      </a>
                <div class="author-name">
                    <a title="View user profile." href="/users/kenda-hawasli" lang="" about="/users/kenda-hawasli" typeof="schema:Person" property="schema:name" datatype="">Kenda Hawasli</a>
        </div>
          </div>
                  <div class="submitted-date">
          <span class="date-created">Published date:</span> 28 March 2021 08:37 UTC
            <span class="date-separator">| </span>
            <span class="date-updated">Last update:</span> <span id="date-updatedago" data-timeago="1616920851">23 hours 34 min</span> ago        </div>
            
                <div class="field field-field-subhead">The notions of freedom, human rights and respect for all people remain etched into the social consciousness</div>
      
                      <div class="field field-field-main-image">  <img src="/sites/default/files/styles/article_page/public/images-story/syria%2010%20year%20protest%202021%20afp.jpg?itok=kCK-Xabo" width="1400" height="971" alt="" typeof="foaf:Image" />


</div>
      
                    <div class="field field-field-cutline">A boy waves the flag of the Syrian opposition during a rally marking 10 years since the start of the revolution in Idlib province on 17 March 2021 (AFP)</div>
      
  
    <div class="region region-content">
    <section id="block-meesocialshare" class="block block-mee-social-share block-mee-social-share-block clearfix">
  
    

      

<div  class="mee-social-share-block">
  <div class="sharethis-inline-share-buttons"></div>

</div>
  </section>

  <article data-history-node-id="204862" role="article" about="/opinion/syria-war-after-decade-bloodshed-revolutionary-dreams-live" class="opinion full article-type clearfix">
                <div class="field field-body clearfix"><p>On the 10th anniversary of the Syrian revolution, which started with <a href="https://www.bbc.com/news/world-middle-east-21797661">peaceful protests</a> in 2011, Syrians are reflecting on the outcome of this difficult decade. Despite the calamitous war that has devastated the country, we are also witnessing the difficult birth of a new Syrian society.</p>

<blockquote>
<p>The regime appears unable to grasp what has changed over the past decade</p>
</blockquote>

<p>The current landscape is divided among three main spheres of influence: the Syrian opposition, which controls around 10 percent of the country after significant retreats in recent years; the Assad regime, which has regained control of around <a href="https://www.jusoor.co/details/%D8%AE%D8%B1%D9%8A%D8%B7%D8%A9-%D8%A7%D9%84%D9%86%D9%81%D9%88%D8%B0-%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D9%81%D9%8A-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-01-01-2021/825/ar">two-thirds </a>of Syria; and the US-backed Syrian Democratic Forces (SDF), which holds the balance.</p>

<p>The war is estimated to have cost the Syrian economy more than <a href="https://twitter.com/ScprSyria/status/1269316229531140097?ref_src=twsrc%5Etfw%7Ctwcamp%5Eembeddedtimeline%7Ctwterm%5Eprofile:ScprSyria%7Ctwcon%5Etimelinechrome&amp;ref_url=https://www.scpr-syria.org/justice-to-transcend-conflict/">$530bn</a>, with <a href="https://english.aawsat.com/home/article/2304086/9-years-war-syria-530-billion-losses-40-infrastructure-destroyed">40 percent</a> of the country's infrastructure destroyed and the poverty rate <a href="https://bit.ly/3d16ASm">reaching</a> 86 percent. More than half a million people have been killed and millions more are displaced, with around 2.4 million children being <a href="https://bit.ly/3d16ASm">deprived of education</a>.</p>

<h3>Humanitarian crisis</h3>

<p>Syrians have all paid a heavy price for these bloody 10 years, but opposition areas have suffered the heaviest toll. Syrian society is divided, with those in regime areas blaming the government for failing to secure basic needs such as food, while calling for improved education, <a href="https://english.enabbaladi.net/archives/2020/12/no-effective-solutions-to-electricity-crisis-in-damascus-and-its-countryside/">power</a> and healthcare and services. Some have even cautiously called for accountability for corrupt regime figures, although such voices have quieted after recent <a href="https://www.al-monitor.com/originals/2021/01/syria-journalists-arrests-assassinations-hts-turkey-factions.html">arrests and attacks</a> targeting media figures.</p>

<p>Meanwhile, the millions of people living in opposition areas, many displaced from other parts of the country, face a humanitarian crisis and the constant threat of military <a href="https://www.bbc.com/news/world-middle-east-54693472">bombardment</a>.</p>

  <figure role="group" class="media-block"><div class="group-inner">
    <div alt="Syrians in Idlib mark 10 years since the start of the uprising on 15 March 2021 (AFP)" data-embed-button="file_browser" data-entity-embed-display="image:image" data-entity-type="file" data-entity-uuid="0a8556a4-0dbd-46ee-b2b6-f4bad63306b6" data-langcode="en" class="embedded-entity">  <img src="/sites/default/files/syria%20idlib%202021%20afp.jpg" width="1024" height="682" alt="Syrians in Idlib mark 10 years since the start of the uprising on 15 March 2021 (AFP)" typeof="foaf:Image" /></div>
<figcaption>Syrians in Idlib mark 10 years since the start of the uprising on 15 March 2021 (AFP)</figcaption></div>
</figure><p>And yet, despite these fears, Syrians in opposition-held areas recently staged <a href="https://www.arabnews.com/node/1825941/middle-east">mass demonstrations</a> to mark the 10th anniversary of the revolution. Men, women and children; civilians, militants and politicians alike participated, and a statement signed by 60 groups was circulated, <a href="https://bit.ly/3vUuMOY">affirming</a> their determination to overthrow the Assad regime and to hold those involved in war crimes accountable.</p>

<p>The statement calls for a transitional political process and the immediate release of detained Syrians, in addition to the establishment of a safe environment for displaced people to return to their towns and villages. It also rejects international attempts to <a href="https://www.middleeasteye.net/opinion/syria-war-assad-arab-league-welcome-back-will">normalise the Assad regime</a>.</p>

<h3>Flag of the revolution</h3>

<p>Remarkably, demonstrations returned to a number of areas that had signed reconciliation agreements with the Assad regime in recent years. <a href="https://www.middleeasteye.net/news/syria-daraa-protest-uprising-war-anniversary">Demonstrators</a> in Daraa hoisted the flag of Syrian revolution, while protests also took place in the <a href="https://www.syria.tv/%D8%B1%D9%8A%D9%81-%D8%AF%D9%85%D8%B4%D9%82-%D9%85%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A8%D9%84%D8%AF%D8%A9-%D9%83%D9%86%D8%A7%D9%83%D8%B1-%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D8%A5%D8%B3%D9%82%D8%A7%D8%B7-%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85-%D8%B5%D9%88%D8%B1">Ghouta region</a>. In addition, protesters in <a href="https://www.syriahr.com/en/209296/">al-Raqqah</a> and <a href="https://www.syriahr.com/en/209939/">Deir Ezzor</a>, both under SDF control, hailed the Syrian revolution. </p>

<div class="mee-readmore mee-readmore-article-story mee-readmore-type-image align-right">
  <a class="mee-readmore-img-link" href="/news/syria-war-anniversary-christians-assad-manipulation"><img class="mee-readmore-image" src="/sites/default/files/styles/read_more/public/images-story/000_1MB1U0.jpg?itok=V5V7doku" width="400" height="250" alt="" typeof="foaf:Image" /></a>  <div class="mee-readmore-description">Syria war: Ten years on, Syrian Christians say Assad 'has taken us hostage'</div>
    <a class="mee-readmore-link" href="/news/syria-war-anniversary-christians-assad-manipulation">Read More »</a>
</div>

<p>Many might have thought that Syrians would have surrendered, or regretted challenging the Assad regime, in hopes of returning to how things were before 2011. But it was not only political demands that divided Syrian society; fractures have also become evident over the development of civil society and its capacity to organise.</p>

<p>In regime areas, despite the public suffering, fear, and extreme poverty, government officials continue to live in luxury, even as they face <a href="https://www.crisisgroup.org/middle-east-north-africa/eastern-mediterranean/syria/us-sanctions-syria-what-comes-next">international sanctions</a>. Still, despite regime pronouncements about <a href="https://www.theguardian.com/world/2016/feb/12/syrian-president-bashar-al-assad-vows-to-retake-whole-country">retaking the country</a>, their control appears fragile and superficial.</p>

<p>The regime appears unable to grasp what has changed over the past decade, and insists on bringing people back under its control using force. But people who have lived outside the regime's control for a while can no longer return to their previous lives under the same unjust conditions.</p>

<h3>Hope for the future</h3>

<p>In opposition areas, civil society is more dynamic, vibrant and aware than in regime areas. The recent peaceful demonstrations were well-organised, with artistic elements that included flags, slogans and <a href="https://twitter.com/HadiAlabdallah/status/1371110574076133377">graffiti messages</a> expressing hope for the future that Syrians have long awaited.</p>

<p>While some of the graffiti was removed by an unknown group, the artists repainted it again, challenging these attempts to restrict their peaceful, free expression. </p>

<blockquote>
<p>Syrians are determined to build a democratic and fair society... no matter what the costs</p>
</blockquote>

<p>Despite the heavy losses that Syrians have suffered over the past 10 years, the hopes of the Syrian revolution remain alive, with the notions of freedom, human rights and respect for all people now deeply ingrained in the social consciousness. Syrians are determined to build a democratic and fair society, and to confront all those who stand in the way - no matter what the costs.</p>

<p><i>The views expressed in this article belong to the author and do not necessarily reflect the editorial policy of Middle East Eye.</i></p>
</div>
      
  <div class="author-bio">
  <div class="author-bio-title">Kenda Hawasli
    </div>
  <div class="author-bio-content">Kenda Hawasli is the director of the Social Unit at the Syrian Dialogue Centre. Her research interests focus on civil society, refugee, and women&#039;s issues
</div>
</div>

  
  
</article>


  </div>

  
      </section>

                                    <aside role="complementary" class="sidebar-second">
                        <div class="sidebar-photo-extend"></div>
  
                    <div class="region region-sidebar-second">
    <section id="block-managedad-2" class="block block-adsense block-adsense-managed-ad-block clearfix">
  
    

      <div class="text-align-center">
  <div class="adsense" style="width:300px;height:250px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6114695881218027"
     data-ad-slot="9954860777"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>
</div>

  </section>

<section id="block-recommendedarticles" class="block block-mee-custom block-recommended clearfix">
  
      <h3 class="block-title">Recommended</h3>
    

      <div class="recommended-block">
  <div class="recommended-landing"></div>
  <div class="recommended-other"><div class="mee-article-tile mee-article-tile-type--story mee-article-tile-image-no">
    <div class="mee-tile-main">
    <div class="mee-tile-topic"><a href="/topics/syria-war">Syria War</a></div>
    <a class="mee-tile-title" href="/news/syria-war-un-warns-uk-not-slash-aid">&#039;A grave step&#039;: UN warns UK against cutting humanitarian aid to Syria</a>
      </div>
</div><div class="mee-article-tile mee-article-tile-type--story mee-article-tile-image-no">
    <div class="mee-tile-main">
    <div class="mee-tile-topic"><a href="/topics/syria-war">Syria War</a></div>
    <a class="mee-tile-title" href="/news/security-council-us-call-unhindered-access-syrian-aid-distribution-turkey">US to demand &#039;unhindered&#039; aid deliveries to Syria at UN Security Council</a>
      </div>
</div><div class="mee-article-tile mee-article-tile-type--video mee-article-tile-image-no">
    <div class="mee-tile-main">
    <div class="mee-tile-topic"><a href="/topics/syria-war">Syria War</a></div>
    <a class="mee-tile-title" href="/video/syrians-idlib-repurpose-death-weapons-building-materials">Syrians in Idlib repurpose death weapons into building materials</a>
      </div>
</div></div>
</div>
  </section>

<section id="block-managedad-3" class="block block-adsense block-adsense-managed-ad-block clearfix">
  
    

      <div class="text-align-center">
  <div class="adsense" style="width:300px;height:250px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6114695881218027"
     data-ad-slot="8074323968"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>
</div>

  </section>


  </div>

                  
              </aside>
                      </div>

                                    <div class="content-bottom">  <div class="paragraph--type--landing-page-segment segment--no-type">
  <div class="segment-content">
    <h3 class="segment-title">Read more</h3>
    <div class="landing-layout-wrapper">
  <div class="first-layout"><div class="mee-subtheme-segment-layout mee-subtheme-segment-layout--articles-below-3 segment-layout-std">
  <div class="mee-article-tile mee-article-tile-type--opinion mee-article-tile-image">
    <div class="mee-tile-image">
    <a href="/opinion/syria-war-myth-western-inaction-idlib"><img src="/sites/default/files/styles/landing_tile/public/images-story/syria_2020_afp.jpg?itok=jN_insYD" width="448" height="280" alt="" typeof="foaf:Image" />

</a>
  </div>
    <div class="mee-tile-main">
    <div class="mee-tile-topic"><a href="/topics/syria-war">Syria War</a></div>
    <a class="mee-tile-title" href="/opinion/syria-war-myth-western-inaction-idlib"><span class="mee-tile-quote"></span> Syria war: The myth of Western inaction in Idlib</a>
        <div class="mee-tile-author">Christopher Phillips</div>
      </div>
</div><div class="mee-article-tile mee-article-tile-type--opinion mee-article-tile-image">
    <div class="mee-tile-image">
    <a href="/opinion/syria-assad-caesar-us-sanctions-topple"><img src="/sites/default/files/styles/landing_tile/public/images-story/assad%202020%20afp.jpg?itok=cJ1xuoz7" width="448" height="280" alt="" typeof="foaf:Image" />

</a>
  </div>
    <div class="mee-tile-main">
    <div class="mee-tile-topic"><a href="/topics/syria-war">Syria War</a></div>
    <a class="mee-tile-title" href="/opinion/syria-assad-caesar-us-sanctions-topple"><span class="mee-tile-quote"></span> Syria war: Could Washington’s &#039;Caesar&#039; sanctions topple Assad?</a>
        <div class="mee-tile-author">Christopher Phillips</div>
      </div>
</div><div class="mee-article-tile mee-article-tile-type--opinion mee-article-tile-image">
    <div class="mee-tile-image">
    <a href="/opinion/syria-war-assad-arab-league-welcome-back-will"><img src="/sites/default/files/styles/landing_tile/public/images-story/assad%202016%20afp.jpg?itok=HolV9qAI" width="448" height="280" alt="" typeof="foaf:Image" />

</a>
  </div>
    <div class="mee-tile-main">
    <div class="mee-tile-topic"><a href="/topics/syria-war">Syria War</a></div>
    <a class="mee-tile-title" href="/opinion/syria-war-assad-arab-league-welcome-back-will"><span class="mee-tile-quote"></span> Syria war: Will the Arab League welcome back Assad?</a>
        <div class="mee-tile-author">Christopher Phillips</div>
      </div>
</div>
</div></div>
  	</div>
  </div>
</div>

        <div class="field field-field-comments">
              <div><div id="disqus_thread" class="container-element"><noscript>
  <p>
    <a href="http://middleeasteye.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
          </div>
  
</div>
                  </div>

  <footer class="footer " role="contentinfo">
      
    <div id="footer-top-wrapper">
        <div class="region region-footer">
          <a class="logo navbar-btn" href="/" title="Home" rel="home">
      <img class="en footer" src="/themes/mee_subtheme/images/logo-en.svg" alt="Home" />
    </a>
  <nav role="navigation" aria-labelledby="block-top-menu-en-footer-menu" id="block-top-menu-en-footer">
            
  <h3 class="visually-hidden block-title" id="block-top-menu-en-footer-menu">Top Menu En</h3>
  

        
      <ul class="menu menu--top-menu-en nav">
                        <li class="navitem-news">
        <a href="/news" class="navitem-news" data-drupal-link-system-path="node/120391">News</a>
                  </li>
                        <li class="navitem-opinion section-active">
        <a href="/opinion" class="navitem-opinion" data-drupal-link-system-path="node/120006">Opinion</a>
                  </li>
                        <li class="navitem-video">
        <a href="/video" class="navitem-video" data-drupal-link-system-path="node/120011">Video</a>
                  </li>
                        <li class="navitem-story">
        <a href="/thebigstory" class="navitem-story">The Big Story</a>
                  </li>
                        <li class="navitem-life">
        <a href="/discover" class="navitem-life" data-drupal-link-system-path="node/120061">Discover</a>
                  </li>
        </ul>
  

  </nav>
<section class="language-switcher-language-url block block-language block-language-blocklanguage-interface clearfix" id="block-language-switcher-footer" role="navigation">
  
    

      <ul class="links"><li hreflang="en" data-drupal-link-system-path="node/204862" class="is-active"><a href="/opinion/syria-war-after-decade-bloodshed-revolutionary-dreams-live" class="language-link is-active" hreflang="en" data-drupal-link-system-path="node/204862">English</a></li><li hreflang="fr" data-drupal-link-system-path="&lt;front&gt;"><a href="/fr" class="language-link" hreflang="fr" data-drupal-link-system-path="&lt;front&gt;">Français</a></li></ul>
  </section>

<section id="block-socialmedialinks-footer" class="block-social-media-links block block-social-media-links-block clearfix">
  
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a href="https://www.facebook.com/MiddleEastEye"  target="_blank" rel="nofollow" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a href="https://www.twitter.com/MiddleEastEye"  target="_blank" rel="nofollow" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a href="https://www.instagram.com/middleeasteye"  target="_blank" rel="nofollow" >
        <span class='fa fa-instagram fa-lg'></span>
      </a>

          </li>
      <li>
      <a href="https://www.youtube.com/MiddleEastEye"  target="_blank" rel="nofollow" >
        <span class='fa fa-youtube fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>


  </div>

      <a class="top-link" href="#"><i class="fa fa-angle-double-up"></i>Top</a>
    </div>
    <div id="footer-bottom-wrapper">
        <div class="region region-footer-bottom">
    <section class="views-element-container block-collapsible block-collapsed block block-views block-views-blockcountries-list-block-2 clearfix" id="block-countries-list-block-footer">
  
      <h3 class="block-title">Countries</h3>
    

      <div class="container-element"><div class="js-view-dom-id-88e67ee444475678ebc5c4a1496f0be178f93a001f68f4d02b577c83457c4408 view-content">
  
  
  

  
  
  

  <div class="views-rows"><div class="item-list">
  
  <ul>

          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/algeria" hreflang="en">Algeria</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/bahrain" hreflang="en">Bahrain</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/egypt" hreflang="en">Egypt</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/iran" hreflang="en">Iran</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/iraq" hreflang="en">Iraq</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/israel" hreflang="en">Israel</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/jordan" hreflang="en">Jordan</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/kuwait" hreflang="en">Kuwait</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/lebanon" hreflang="en">Lebanon</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/libya" hreflang="en">Libya</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/mauritania" hreflang="en">Mauritania</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/morocco" hreflang="en">Morocco</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/oman" hreflang="en">Oman</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/palestine" hreflang="en">Palestine</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/qatar" hreflang="en">Qatar</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/saudi-arabia" hreflang="en">Saudi Arabia</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/sudan" hreflang="en">Sudan</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/syria" hreflang="en">Syria</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/tunisia" hreflang="en">Tunisia</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/turkey" hreflang="en">Turkey</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/united-arab-emirates" hreflang="en">United Arab Emirates</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/yemen" hreflang="en">Yemen</a></span></div></li>
    
  </ul>

</div>
</div>
  
  

  
  

  
  
</div>
</div>

  </section>

<section id="block-about" class="block-collapsible block-collapsed block block-system block-system-menu-blockabout clearfix">
  
      <h3 class="block-title">About</h3>
    

    <div class="container-element">
    
      <ul class="menu menu--about">
                        <li>
        <a href="/about-middle-east-eye" data-drupal-link-system-path="node/2">About us</a>
                  </li>
                        <li>
        <a href="/privacy-policy" data-drupal-link-system-path="node/3">Privacy</a>
                  </li>
                        <li>
        <a href="/terms-and-conditions" data-drupal-link-system-path="node/1">Terms and conditions</a>
                  </li>
                        <li>
        <a href="/form/contact" title="Contact Us" data-drupal-link-system-path="webform/contact">Contact Us</a>
                  </li>
        </ul>
  

  </div>
</section>

<section id="block-copyright" class="block block-block-content block-block-content1f6aeddb-b5ee-4c7c-9eb5-f21cb5a0bf3c clearfix">
  
    

                  <div class="field field-body clearfix"><p><span>© Middle East Eye 2021 - all rights reserved. </span> <span>Only England And Wales jurisdiction apply in all legal matters.</span></p>

<p><span><span><span><span><span><span><span><span><span><span><strong>Middle East Eye          ISSN 2634-2456                     </strong></span></span></span></span></span></span></span></span></span></span></p></div>
      
  </section>


  </div>

    </div>
  </footer>

  </div>

    
    <script src="/sites/default/files/js/js_k3lPVXulOgGdsr2LOgHv9gO6dJXYr1ppm6Ys2XSz1H0.js"></script>
<script src="/sites/default/files/js/js_5D96qhmTQ9nND4Wj12rhtf4BfEQ081YbAFdvAeM6DXE.js"></script>
<script src="/sites/default/files/js/js_7w83275TRjnJMMrKOothCchYTuQTi1QXNysJa8CeKzI.js"></script>
<script src="/sites/default/files/js/js_qgnnLt2E1CX8ouNIB0buzam8r1IIxedllaV_IAhCIYc.js"></script>
   
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"bbd70f8a9d","applicationID":"255513480","transactionName":"NFEAMkVUWkYFAUIKXg0bIwVDXFtbSyZEFkECWD4IWFFRaScNWBdDDFgOA0VpeloAB2AKVBR3DQhDR1tZCAdETg8VXQcR","queueTime":0,"applicationTime":604,"atts":"GBYDRA1OSUg=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
