<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="mee">
<head>
<meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="twitter:card" content="summary_large_image" />
<link rel="shortlink" href="https://www.middleeasteye.net/node/221471" />
<meta property="og:site_name" content="Middle East Eye" />
<link rel="canonical" href="https://www.middleeasteye.net/news/syria-war-economy-china-investment-belt-road-initiative-us-sanctions" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="China has been promising investments in Syria for years. While small businesses are active in the war-ravaged country, is Beijing ready to go all in?" />
<meta name="twitter:title" content="Will China save Syria&#039;s economy after years of bloodshed and turmoil?" />
<meta name="description" content="China has been promising investments in Syria for years. While small businesses are active in the war-ravaged country, is Beijing ready to go all in?" />
<meta property="fb:app_id" content="882711278504931" />
<meta property="og:url" content="http://www.middleeasteye.net/news/syria-war-economy-china-investment-belt-road-initiative-us-sanctions" />
<meta name="twitter:creator" content="@middleeasteye" />
<link rel="image_src" href="https://www.middleeasteye.net/sites/default/files/images-story/china%20fm%20syria%20bashar%20july%202021%20afp.jpeg" />
<meta name="generator" content="Drupal 8 (http://drupal.org)" />
<meta property="og:title" content="Will China save Syria&#039;s economy after years of bloodshed and turmoil?" />
<meta property="og:description" content="China has been promising investments in Syria for years. While small businesses are active in the war-ravaged country, is Beijing ready to go all in?" />
<meta name="twitter:url" content="http://www.middleeasteye.net/news/syria-war-economy-china-investment-belt-road-initiative-us-sanctions" />
<meta name="twitter:image" content="https://www.middleeasteye.net/sites/default/files/images-story/china%20fm%20syria%20bashar%20july%202021%20afp.jpeg" />
<meta property="og:image" content="http://www.middleeasteye.net/sites/default/files/images-story/china%20fm%20syria%20bashar%20july%202021%20afp.jpeg" />
<meta property="og:image:url" content="http://www.middleeasteye.net/sites/default/files/images-story/china%20fm%20syria%20bashar%20july%202021%20afp.jpeg" />
<meta property="article:author" content="https://www.facebook.com/middleeasteye/" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/sites/default/files/MEE%20Purple.png" type="image/png" />
<link rel="alternate" hreflang="en" href="https://www.middleeasteye.net/news/syria-war-economy-china-investment-belt-road-initiative-us-sanctions" />
<link rel="revision" href="https://www.middleeasteye.net/news/syria-war-economy-china-investment-belt-road-initiative-us-sanctions" />
<script src="/sites/default/files/google_tag/meye_gtm_english/google_tag.script.js?qxc918" defer></script>
<title>Will China save Syria&#039;s economy after years of bloodshed and turmoil? | Middle East Eye</title>
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_XhEYYQxaVEgOggnvwMp9YVlCy5EYkKUoB3tGy8UfnxE.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_DDYGGBb6Fr9tTDOGnSS2EKKJ38qeTIhWQcyVo0Tw1_c.css" />
<script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5d245fb16d20a10012251c07&amp;product=sticky-share-buttons" async="async"></script>
<script src="/sites/default/files/js/js_c8LbWbHV1txem3q8oAzuadnL-HiBShaQH_WRviNqT_g.js"></script>
<script src="/sites/default/files/js/js_2dbjG3AWsTKnMizdO1RREMLW2WyN4dmywovXfikSDsc.js"></script>
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="path-node page-node-type-story has-glyphicons">
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJWJ5S9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="region region-before-navigation">
<section id="block-adsense-top" class="block block-adsense block-adsense-managed-ad-block clearfix">
<div class="text-align-center">
<div class="adsense responsive">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6114695881218027" data-ad-slot="8074323968" data-ad-format="horizontal" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</section>
</div>
<header id="navigation-header" role="banner">
<div class="navigation-header">
<div class="region region-navigation">
<a class="logo navbar-btn" href="/" title="Home" rel="home">
<img class="en navigation" src="/themes/mee_subtheme/images/logo-en.svg" alt="Home" />
</a>
<nav role="navigation" aria-labelledby="block-top-menu-en-menu" id="block-top-menu-en">
<h3 class="visually-hidden block-title" id="block-top-menu-en-menu">Top Menu - English Version</h3>
<ul class="menu menu--top-menu-en nav">
<li class="navitem-news section-active">
<a href="/news" class="navitem-news" data-drupal-link-system-path="node/120391">News</a>
</li>
<li class="navitem-opinion">
<a href="/opinion" class="navitem-opinion" data-drupal-link-system-path="node/120006">Opinion</a>
</li>
<li class="navitem-video">
<a href="/video" class="navitem-video" data-drupal-link-system-path="node/120011">Video</a>
</li>
<li class="navitem-story">
<a href="/thebigstory" class="navitem-story">The Big Story</a>
</li>
<li class="navitem-life">
<a href="/discover" class="navitem-life" data-drupal-link-system-path="node/120061">Discover</a>
</li>
</ul>
</nav>
<section class="language-switcher-language-url block block-language block-language-blocklanguage-interface clearfix" id="block-languageswitcher" role="navigation">
<ul class="links"><li hreflang="en" data-drupal-link-system-path="node/221471" class="is-active"><a href="/news/syria-war-economy-china-investment-belt-road-initiative-us-sanctions" class="language-link is-active" hreflang="en" data-drupal-link-system-path="node/221471">English</a></li><li hreflang="fr" data-drupal-link-system-path="&lt;front&gt;"><a href="/fr" class="language-link" hreflang="fr" data-drupal-link-system-path="&lt;front&gt;">Français</a></li></ul>
</section>
<section class="views-exposed-form block--views-exposed-form--search-content--page-1 block block-views-exposed-filter-blocks block-views-exposed-filter-blocks-block clearfix" data-drupal-selector="views-exposed-form-search-content-page-1" id="block-viewsexposedfilterblock">
<form action="/search/content" method="get" id="views-exposed-form-search-content-page-1" accept-charset="UTF-8">
<span class="search-label" data-drupal-selector="edit-search-label"><span class="icon glyphicon glyphicon-search search-icon" data-drupal-selector="edit-search-icon"></span>
<span class="search-text" data-drupal-selector="edit-search-text">Search</span>
</span>
<div class="js-form-item form-item js-form-type-search-api-autocomplete form-item-keys js-form-item-keys form-no-label">
<div class="input-group"><input placeholder="Search in MEE" data-drupal-selector="edit-keys" data-search-api-autocomplete-search="search_content" class="form-autocomplete form-text" data-autocomplete-path="/search_api_autocomplete/search_content?display=page_1&amp;&amp;filter=keys" type="text" id="edit-keys" name="keys" value="" size="30" maxlength="128" /><span class="input-group-addon"><span class="icon glyphicon glyphicon-remove close-icon"></span><span class="icon glyphicon glyphicon-refresh ajax-progress ajax-progress-throbber" aria-hidden="true"></span></span></div>
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper container-element" id="edit-actions"><button data-drupal-selector="edit-submit-search-content" class="button js-form-submit form-submit btn-primary" type="submit" id="edit-submit-search-content" value="Search" name="">Search</button></div>
</form>
</section>
<section class="views-element-container block-collapsible block-collapsed block block-views block-views-blockcountries-list-block-1 clearfix" id="block-countries-list-block-header">
<span class="icon glyphicon glyphicon-globe globe-icon"><span class="icon glyphicon glyphicon-chevron-down dropdown-icon"></span>
</span>
<div class="container-element"> <a class="logo navbar-btn" href="/" title="Home" rel="home">
<img class="en navigation_collapsible" src="/themes/mee_subtheme/images/logo-mobile-en.svg" alt="Home" />
</a>
<div class="js-view-dom-id-70af3b0a4ba489b015fe89c125c336761f7157e990746159be0c0bf36bb0d4fa view-content">
<div class="views-rows"><div class="item-list">
<ul>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/algeria" hreflang="en">Algeria</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/bahrain" hreflang="en">Bahrain</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/egypt" hreflang="en">Egypt</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/india" hreflang="en">India</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/iran" hreflang="en">Iran</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/iraq" hreflang="en">Iraq</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/israel" hreflang="en">Israel</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/jordan" hreflang="en">Jordan</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/kuwait" hreflang="en">Kuwait</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/lebanon" hreflang="en">Lebanon</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/libya" hreflang="en">Libya</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/mauritania" hreflang="en">Mauritania</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/morocco" hreflang="en">Morocco</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/oman" hreflang="en">Oman</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/pakistan" hreflang="en">Pakistan</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/palestine" hreflang="en">Palestine</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/qatar" hreflang="en">Qatar</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/saudi-arabia" hreflang="en">Saudi Arabia</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/sudan" hreflang="en">Sudan</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/syria" hreflang="en">Syria</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/tunisia" hreflang="en">Tunisia</a></span></div></li>
 <li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/turkey" hreflang="en">Turkey</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/uk" hreflang="en">UK</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/united-arab-emirates" hreflang="en">United Arab Emirates</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/us" hreflang="en">US</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/yemen" hreflang="en">Yemen</a></span></div></li>
</ul>
</div>
</div>
</div>
<span class="icon glyphicon glyphicon-remove close-icon"></span>
</div>
</section>
<section id="block-socialmedialinks-2" class="block-social-media-links block block-social-media-links-block clearfix">
<ul class="social-media-links--platforms platforms inline horizontal">
<li>
<a href="https://www.facebook.com/MiddleEastEye" target="_blank" rel="nofollow">
<span class='fa fa-facebook fa-lg'></span>
</a>
</li>
<li>
<a href="https://www.twitter.com/MiddleEastEye" target="_blank" rel="nofollow">
<span class='fa fa-twitter fa-lg'></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/middleeasteye" target="_blank" rel="nofollow">
<span class='fa fa-instagram fa-lg'></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCR0fZh5SBxxMNYdg0VzRFkg" target="_blank" rel="nofollow">
<span class='fa fa-youtube fa-lg'></span>
</a>
</li>
</ul>
</section>
<section class="views-element-container block block-views block-views-blocktrending-topics-block-english clearfix" id="block-trending-topics-en-header">
<h3 class="block-title">Now</h3>
<div class="container-element"><div class="js-view-dom-id-a094d8f3c2d339e4b0fe681c47f3c5ffd05657d8aa2b634fd135044307bfcacd view-content">
<div class="views-rows"> <div class="views-row"><div class="views-field views-field-name"><span class="field-content"><a href="/topics/tunisia-coup" hreflang="en">Tunisia Coup</a></span></div></div>
<div class="views-row"><div class="views-field views-field-name"><span class="field-content"><a href="/topics/pegasus-spyware" hreflang="en">Pegasus spyware</a></span></div></div>
<div class="views-row"><div class="views-field views-field-name"><span class="field-content"><a href="/topics/inside-iran" hreflang="en">Inside Iran</a></span></div></div>
</div>
</div>
</div>
</section>
</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
<i class="fa fa-bars"></i>
<span class="sr-only">Toggle navigation</span>
</button>
</div>
<div id="navbar-collapse" class="navbar-collapse collapse width">
<div id="navbar-collapse-content">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
<i class="fa fa-times"></i>
<span class="sr-only">Toggle navigation</span>
</button>
<div class="region region-navigation-collapsible">
<a class="logo navbar-btn" href="/" title="Home" rel="home">
<img class="en navigation_collapsible" src="/themes/mee_subtheme/images/logo-mobile-en.svg" alt="Home" />
</a>
<nav role="navigation" aria-labelledby="block-sidebar-menu-mobile-en-menu" id="block-sidebar-menu-mobile-en">
<h3 class="visually-hidden block-title" id="block-sidebar-menu-mobile-en-menu">Sidebar Menu Mobile En</h3>
<ul class="menu menu--main-menu-mobile-en nav">
 <li>
<a href="/" data-drupal-link-system-path="&lt;front&gt;">Home</a>
</li>
<li class="section-active">
<a href="/news" data-drupal-link-system-path="node/120391">News</a>
</li>
<li>
<a href="/opinion" data-drupal-link-system-path="node/120006">Opinion</a>
</li>
<li>
<a href="/video" data-drupal-link-system-path="node/120011">Video</a>
</li>
<li>
<a href="/thebigstory">The Big Story</a>
</li>
<li>
<a href="/contact">Contact</a>
</li>
<li class="navitem-life">
<a href="/discover" class="navitem-life" data-drupal-link-system-path="node/120061">Discover</a>
</li>
</ul>
</nav>
<section class="language-switcher-language-url block block-language block-language-blocklanguage-interface clearfix" id="block-languageswitcher-2" role="navigation">
<ul class="links"><li hreflang="en" data-drupal-link-system-path="node/221471" class="is-active"><a href="/news/syria-war-economy-china-investment-belt-road-initiative-us-sanctions" class="language-link is-active" hreflang="en" data-drupal-link-system-path="node/221471">English</a></li><li hreflang="fr" data-drupal-link-system-path="&lt;front&gt;"><a href="/fr" class="language-link" hreflang="fr" data-drupal-link-system-path="&lt;front&gt;">Français</a></li></ul>
</section>
<section class="views-element-container block block-views block-views-blocktrending-topics-block-english clearfix" id="block-trending-topics-en-mobile">
<h3 class="block-title">Now</h3>
<div class="container-element"><div class="js-view-dom-id-66c6aef2a65da4ec96ad0752d10c632e19850136b0c1f969d91d27189c63bdb2 view-content">
<div class="views-rows"> <div class="views-row"><div class="views-field views-field-name"><span class="field-content"><a href="/topics/tunisia-coup" hreflang="en">Tunisia Coup</a></span></div></div>
<div class="views-row"><div class="views-field views-field-name"><span class="field-content"><a href="/topics/pegasus-spyware" hreflang="en">Pegasus spyware</a></span></div></div>
<div class="views-row"><div class="views-field views-field-name"><span class="field-content"><a href="/topics/inside-iran" hreflang="en">Inside Iran</a></span></div></div>
</div>
</div>
</div>
</section>
<section id="block-socialmedialinks-mobile" class="block-social-media-links block block-social-media-links-block clearfix">
<h3 class="block-title">Follow us</h3>
<ul class="social-media-links--platforms platforms inline horizontal">
<li>
<a href="https://www.youtube.com/MiddleEastEye" target="_blank" rel="nofollow">
<span class='fa fa-youtube fa-lg'></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/MiddleEastEye" target="_blank" rel="nofollow">
<span class='fa fa-facebook fa-lg'></span>
</a>
</li>
<li>
<a href="https://www.twitter.com/MiddleEastEye" target="_blank" rel="nofollow">
<span class='fa fa-twitter fa-lg'></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/middleeasteye" target="_blank" rel="nofollow">
<span class='fa fa-instagram fa-lg'></span>
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div role="main" class=" js-quickedit-main-content main-content page-node-article-type page-node-story">
<div role="heading" class="top-bar top-bar-node-story">
<div class="large-container">
<a href="/news/all">News</a> | <span class="article-topic"> <div class="field field-field-topic"><a href="/topics/syria-war" hreflang="en">Syria War</a></div>
</span>
</div>
</div>
<div class="highlighted"> <div class="region region-highlighted">
<div data-drupal-messages-fallback class="hidden"></div>
</div>
</div>
<div class="page-content-wrapper">
<div class="content-top">
<div class="region region-content-top">
<h1 class="page-title"><span class="field field-title">Will China save Syria&#039;s economy after years of bloodshed and turmoil?</span>
</h1>
</div>
</div>
<section class="page-main-content">
<a id="main-content"></a>
<div class="field field-field-subhead">China has been promising investments in Syria for years. While small businesses are active in the war-ravaged country, is Beijing ready to go all in?</div>
<div class="field field-field-main-image"> <img src="/sites/default/files/styles/article_page/public/images-story/china%20fm%20syria%20bashar%20july%202021%20afp.jpeg?itok=SzJjwY19" width="1400" height="793" alt="" typeof="foaf:Image" />
</div>
<div class="field field-field-cutline">Chinese Foreign Minister Wang Yi meets Syrian President Bashar al-Assad in Damascus Syria, on July 17 2021 (AFP)</div>
<div class="author-field author-info author-location">
<span class="author-by">By </span><div class="author-name"><a title="View user profile." href="/users/sean-mathews" lang="" about="/users/sean-mathews" typeof="schema:Person" property="schema:name" datatype="">Sean Mathews</a></div> </div>
<div class="submitted-date">
<span class="date-created">Published date:</span> 3 August 2021 20:20 UTC
<span class="date-separator">| </span>
<span class="date-updated">Last update:</span> <span id="date-updatedago" data-timeago="1628022017">1 day 4 hours</span> ago </div>
<div class="region region-content">
<section id="block-meesocialshare" class="block block-mee-social-share block-mee-social-share-block clearfix">
<div class="mee-social-share-block">
<div class="sharethis-inline-share-buttons"></div>
</div>
</section>
<article data-history-node-id="221471" role="article" about="/news/syria-war-economy-china-investment-belt-road-initiative-us-sanctions" class="story full article-type clearfix">
<div class="field field-body clearfix"><p>When Mohammad Kabalan heard China's Foreign Minister Wang Yi was visiting Syria&nbsp;last month, he decided to make the two-hour journey from Beirut to Damascus.</p>
<p>"The visit was a big deal and I wanted to be there to have information," the Lebanese businessman, who works as a consultant for Chinese companies looking to operate in the war-ravaged country, told Middle East Eye.</p>
<p>Wang's visit, which coincided with President Bashar al-Assad's swearing-in ceremony, was welcomed by the Syrian government with much fanfare and interpreted by Damascus as a major sign of support from&nbsp;Beijing.</p>
<p>The Chinese foreign minister&nbsp;<a href="https://www.fmprc.gov.cn/mfa_eng/zxxx_662805/t1892970.shtml">hailed</a> Assad's reelection with 95 percent of the vote as a sign of the country's strength - despite the result being widely <a href="https://www.middleeasteye.net/news/syria-elections-assad-wins-disputed-presidential-votes">rejected</a> by the US and EU members - and extended an invitation to Syria to join China's Belt and Road Initiative (BRI).</p>
<p>"We welcome Syria to become a new partner in the&nbsp;Belt and Road Initiative,"&nbsp;Wang said. "We support Syria in its opposition to unilateral sanctions so as to alleviate the humanitarian hardship."</p>
<div class="mee-readmore mee-readmore-article-story mee-readmore-type-image align-right">
<a class="mee-readmore-img-link" href="/news/china-middle-east-us-bill-seeks-counter-growing-influence"><img class="mee-readmore-image" src="/sites/default/files/styles/read_more/public/images-story/saudi-china-king-salman-xi-xinping-afp-2017.jpg?itok=ZWbJf90u" width="400" height="250" alt="" typeof="foaf:Image" />
</a> <div class="mee-readmore-description">US Senate attempts to curb China's Middle East influence</div>
<a class="mee-readmore-link" href="/news/china-middle-east-us-bill-seeks-counter-growing-influence">Read More »</a>
</div>
<p>Launched in 2013 by President Xi Jinping, the BRI&nbsp;is a multi-trillion-dollar development and investment initiative that seeks to help fund roads, railways&nbsp;and maritime routes in over 70 countries.</p>
<p>The project has seen China&nbsp;significantly expand its economic and political influence across Asia, Africa and the Middle East, raising concern among the US and its European allies.</p>
<p>The Assad government, like Kabalan,&nbsp;has been hoping political support lent by Beijing&nbsp;will come with financial investment to help&nbsp;Syria rebound as the&nbsp;devastating&nbsp;ten-year conflict winds down in much of the country.</p>
<p>"Syria wishes to join the Belt and Road initiative and strengthen co-operation with China on economy, technology, culture and education,"&nbsp;Assad is reported to have told Yang, adding that Damascus would adopt a policy that "looks eastward".</p>
<p>According to the&nbsp;<a href="https://www.csis.org/analysis/syrias-economic-collapse-and-its-impact-most-vulnerable">World Bank</a>, Syria's&nbsp;economy is reported to be in even greater ruin than some of its bombed-out towns and cities, and has shrunk by more than 60 percent since the start of the Arab Spring uprisings.</p>
<p>With the economy further battered by&nbsp;US sanctions and the financial meltdown in neighbouring Lebanon,&nbsp;Assad has repeatedly tried to court Chinese investment for his post-war Syria.</p><div class="block-adsense block-adsense-managed-ad-block"><div>
<div class="adsense responsive">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle mee-auto-ad-wrapper " style="display:block" data-ad-client="ca-pub-6114695881218027" data-ad-slot="8690493793" data-ad-format="horizontal" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<p>"Economically speaking, the Syrian government has never suffered as much as it is now,"&nbsp;Karam Shaar, president of the Operations and Policy Center, a Syrian research group based in Turkey, told MEE.</p>
<p>"If China wanted, they could rescue the Syrian regime," he added.&nbsp;</p>
<h3>'Assad in desperate need of Chinese support'</h3>
<p>Although Beijing has not deployed troops to Syria like Russia and Iran have, China has been a staunch public defender of Assad on the international stage, calling out western <a href="https://www.aa.com.tr/en/politics/respect-syrias-sovereignty-china-after-us-strikes/2158393">air strikes</a>&nbsp;and defending Damascus at the UN.</p>
<p>Out of the 16 times it has used its <a href="https://opc.center/an-overview-of-chinas-role-in-the-syrian-conflict/">veto&nbsp;power</a> at the Security Council, 10 have been to shield the Assad government.</p>
<p>"China sees in Bashar al-Assad the person who will rule over Syria in the future and the regime is in desperate need of this diplomatic support,"&nbsp;Natasha Hall, a scholar with the Center for Strategic and International Studies, told MEE.</p>
<p>Eliana Ibrahim, a Chinese national and president of the China-Arab Association for Promoting Cultural and Commercial Exchange, in Beirut, said&nbsp;she agreed&nbsp;with&nbsp;the political support Beijing offers to Assad, but questioned&nbsp;the basis&nbsp;on which&nbsp;deeper economic&nbsp;ties can be built.&nbsp;</p><div class="block-adsense block-adsense-managed-ad-block"><div>
<div class="adsense responsive">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle mee-auto-ad-wrapper " style="display:block" data-ad-client="ca-pub-6114695881218027" data-ad-slot="8690493793" data-ad-format="horizontal" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<p>The cost of Syria's reconstruction is estimated to be between $250 and $400bn. A massive sum for a country whose 2018 total budget was just shy of $9bn and is isolated from the global financial system.&nbsp;</p>
<blockquote>
<p>'China is looking at the long road ahead and planning strategically'</p>
<p><em>- Natasha Hall, CSIS</em></p>
</blockquote>
<p>"I ask where are the funds? Where is the return for China and where is our profit?'&nbsp;she said. "There are two conditions to work with China: politically you are my friend and economically we can both benefit."&nbsp;</p>
<p>While Gulf states like the United Arab Emirates (UAE) and Saudi Arabia have been warming to Damascus, it remains unclear whether they could&nbsp;bypass US and European Union&nbsp;sanctions on Syria.</p>
<p>Since retaking nearly 70 percent of the country, the Assad government&nbsp;has <a href="https://mwi.usma.edu/chinas-bet-assad-lucrative-risky-business-postwar-reconstruction/">emphasised </a>the favoured status allies like China will receive if they partake in rebuilding bombed-out areas.</p>
<p>"The Syrians really do believe they can get something from the Chinese,"&nbsp;Shaar said.</p>
<p>In <a href="https://apnews.com/article/70016e1098bb46b887019a34577830e3">2018</a>, President Xi Jinping said Syria would have access to millions of dollars in aid&nbsp;and reconstruction funds. A year before that Beijing <a href="http://www.chinadaily.com.cn/a/201802/10/WS5a7e4f48a3106e7dcc13bee2.html">promised</a>&nbsp;to invest $2bn&nbsp;in industrial parks throughout the country.</p>
<p>The financial support has yet to materialise. "So far I don't see any Chinese national-owned companies investing in Syria,"&nbsp;Ibrahim said.</p>
<h3>Making Money</h3>
<p>China's economic footprint in the wider region has certainly been growing. In 2016, it became the <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwid3cvziZTyAhU2FVkFHYxFCcAQFjABegQIBhAD&amp;url=http%3A%2F%2Farabcenterdc.org%2Fpolicy_analyses%2Fchinas-belt-and-road-initiative-and-us-middle-east-policy%2F&amp;usg=AOvVaw23ilUgIaE948nMtbFipkut">largest foreign investor</a> in the Middle East and North Africa, but its attention is largely concentrated on oil-rich Gulf states and more relatively stable countries like Egypt and Algeria.</p>
<p>Kabalan says it's not the security situation holding the Chinese companies back, but the economic crisis and western sanctions.</p>
<p>"The country is safe. The Chinese are more concerned about sanctions. They don't want to have problems with the Americans,"&nbsp;he&nbsp;added.</p>
<p>While larger Chinese companies have sat on the sidelines, smaller&nbsp;private firms have emerged looking for niche sectors where they can make a profit in Syria's war-battered economy.</p>
<p>"These guys think of themselves as pirates,"&nbsp;Shawn Tao, a Chinese security contractor who worked in Syria until 2018, told MEE when describing the entrepreneurs attracted to the country.</p>
<div class="mee-readmore mee-readmore-article-opinion mee-readmore-type-image align-right">
<a class="mee-readmore-img-link" href="/opinion/chinas-avoidance-middle-east-conflicts-may-soon-come-end"><img class="mee-readmore-image" src="/sites/default/files/styles/read_more/public/images-story/xi%20salman%202017%20afp.jpg?itok=PMvEV-Ht" width="400" height="250" alt="" typeof="foaf:Image" />
</a> <div class="mee-readmore-description">China's avoidance of Middle East conflicts may soon come to an end</div>
<a class="mee-readmore-link" href="/opinion/chinas-avoidance-middle-east-conflicts-may-soon-come-end">Read More »</a>
</div>
<p>"So many Chinese businessmen have the adventurous spirit. They just say, 'let's go to Syria,&nbsp;I want to make money.' And most of them lose money, but some do make it,"&nbsp;he added.</p>
<p>Dayun, a Damascus-based businessman who refused to give his last name, is among them.</p>
<p>He told MEE that he came to Syria three years ago in search of opportunities and established a business importing LED lights from China and selling&nbsp;them wholesale and retail.</p>
<p>The situation is difficult he said, "because of the war and currency devaluation, the people have no money".&nbsp;</p>
<p>Still, Dayun said he intends to stay and claims to know more entrepreneurs who&nbsp;will come to Syria from China.</p>
<p>According to Kabalan, the economic situation has made things difficult, but Chinese businesses are creative. Syria is <a href="https://www.mei.edu/publications/syrian-oil-crisis-causes-possible-responses-and-implications">suffering</a> from severe oil shortages and a lucrative industry has grown around importing solar panels from China for projects financed by Syrian investors.</p><div class="block-adsense block-adsense-managed-ad-block"><div>
<div class="adsense responsive">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle mee-auto-ad-wrapper " style="display:block" data-ad-client="ca-pub-6114695881218027" data-ad-slot="8690493793" data-ad-format="horizontal" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<p>But with <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwi0xbnFtZTyAhUQG80KHXEJA5oQFjAAegQIBBAD&amp;url=https%3A%2F%2Fwww.hrw.org%2Fworld-report%2F2021%2Fcountry-chapters%2Fsyria&amp;usg=AOvVaw2kOZWIgiqB0gtmFmNBfyDI">80 percent</a> of Syrians living in poverty and no sign of relief from western sanctions, the economic activities of China&nbsp;may be confined&nbsp;to small ventures for the near future. &nbsp;</p>
<p>"These are not attractive places for investors at the moment, but I think China is looking at the long road ahead and planning strategically," Hall stated.&nbsp;</p>
</div>
</article>
</div>
</section>
<aside role="complementary" class="sidebar-second">
<div class="sidebar-photo-extend"></div>
<div class="region region-sidebar-second">
<section id="block-managedad-2" class="block block-adsense block-adsense-managed-ad-block clearfix">
<div class="text-align-center">
<div class="adsense" style="width:300px;height:250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6114695881218027" data-ad-slot="9954860777"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</section>
<section id="block-recommendedarticles" class="block block-mee-custom block-recommended clearfix">
<h3 class="block-title">Recommended</h3>
<div class="recommended-block">
<div class="recommended-landing"></div>
<div class="recommended-other"><div class="mee-article-tile mee-article-tile-type--story mee-article-tile-image-no">
<div class="mee-tile-main">
<div class="mee-tile-topic"><a href="/topics/syria-war">Syria War</a></div>
<a class="mee-tile-title" href="/news/germany-syria-war-yarmuk-camp-detains-grenade-attack">Syria war: Germany detains Syrian for 2014 grenade attack on Yarmouk camp</a>
</div>
</div>
<div class="mee-article-tile mee-article-tile-type--story mee-article-tile-image-no">
<div class="mee-tile-main">
<div class="mee-tile-topic"><a href="/topics/syria-war">Syria War</a></div>
<a class="mee-tile-title" href="/news/syria-daraa-fighting-negotiations-falter">Syria: Sporadic fighting in Daraa as negotiations falter</a>
</div>
</div>
<div class="mee-article-tile mee-article-tile-type--video mee-article-tile-image-no">
<div class="mee-tile-main">
<div class="mee-tile-topic"><a href="/topics/syria-war">Syria War</a></div>
<a class="mee-tile-title" href="/video/nine-killed-including-three-children-syrian-government-shelling-daraa">Nine killed including three children in Syrian government shelling of Daraa </a>
</div>
</div>
</div>
</div>
</section>
<section id="block-managedad-3" class="block block-adsense block-adsense-managed-ad-block clearfix">
<div class="text-align-center">
<div class="adsense" style="width:300px;height:250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6114695881218027" data-ad-slot="8074323968"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</section>
</div>
</aside>
</div>
<div class="content-bottom"> <div class="paragraph--type--landing-page-segment segment--no-type">
<div class="segment-content">
<h3 class="segment-title">Read more</h3>
<div class="landing-layout-wrapper">
<div class="first-layout"><div class="mee-subtheme-segment-layout mee-subtheme-segment-layout--articles-below-3 segment-layout-std">
<div class="mee-article-tile mee-article-tile-type--story mee-article-tile-image">
<div class="mee-tile-image">
<a href="/news/syria-daraa-ceasefire-negotiations-fierce-clashes"><img src="/sites/default/files/styles/landing_tile/public/images-story/5O0B8403.JPG?itok=YcHEaYOS" width="448" height="280" alt="" typeof="foaf:Image" />
</a>
</div>
<div class="mee-tile-main">
<div class="mee-tile-topic"><a href="/topics/syria-war">Syria War</a></div>
<a class="mee-tile-title" href="/news/syria-daraa-ceasefire-negotiations-fierce-clashes">Syria: Ceasefire negotiations underway in Daraa as clashes rage</a>
</div>
</div>
<div class="mee-article-tile mee-article-tile-type--story mee-article-tile-image">
<div class="mee-tile-image">
<a href="/news/iran-china-cooperation-deal-belt-road-initiative"><img src="/sites/default/files/styles/landing_tile/public/images-story/Zarif.jpg?itok=eEehFrXR" width="448" height="280" alt="" typeof="foaf:Image" />
</a>
</div>
<div class="mee-tile-main">
<div class="mee-tile-topic"><a href="/topics/inside-iran">Inside Iran</a></div>
<a class="mee-tile-title" href="/news/iran-china-cooperation-deal-belt-road-initiative">Iran and China sign 25-year cooperation deal</a>
</div>
</div>
<div class="mee-article-tile mee-article-tile-type--story mee-article-tile-image">
<div class="mee-tile-image">
<a href="/news/china-middle-east-us-bill-seeks-counter-growing-influence"><img src="/sites/default/files/styles/landing_tile/public/images-story/saudi-china-king-salman-xi-xinping-afp-2017.jpg?itok=2x8NqjFa" width="448" height="280" alt="" typeof="foaf:Image" />
</a>
</div>
<div class="mee-tile-main">
<div class="mee-tile-topic"><a href="/topics/us-politics">US Politics</a></div>
<a class="mee-tile-title" href="/news/china-middle-east-us-bill-seeks-counter-growing-influence">US Senate attempts to curb China&#039;s Middle East influence</a>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<footer class="footer " role="contentinfo">
<div id="footer-top-wrapper">
<div class="region region-footer">
<a class="logo navbar-btn" href="/" title="Home" rel="home">
<img class="en footer" src="/themes/mee_subtheme/images/logo-en.svg" alt="Home" />
</a>
<nav role="navigation" aria-labelledby="block-top-menu-en-footer-menu" id="block-top-menu-en-footer">
<h3 class="visually-hidden block-title" id="block-top-menu-en-footer-menu">Top Menu En</h3>
<ul class="menu menu--top-menu-en nav">
<li class="navitem-news section-active">
<a href="/news" class="navitem-news" data-drupal-link-system-path="node/120391">News</a>
</li>
<li class="navitem-opinion">
<a href="/opinion" class="navitem-opinion" data-drupal-link-system-path="node/120006">Opinion</a>
</li>
<li class="navitem-video">
<a href="/video" class="navitem-video" data-drupal-link-system-path="node/120011">Video</a>
</li>
<li class="navitem-story">
<a href="/thebigstory" class="navitem-story">The Big Story</a>
</li>
<li class="navitem-life">
<a href="/discover" class="navitem-life" data-drupal-link-system-path="node/120061">Discover</a>
</li>
</ul>
</nav>
<section class="language-switcher-language-url block block-language block-language-blocklanguage-interface clearfix" id="block-language-switcher-footer" role="navigation">
<ul class="links"><li hreflang="en" data-drupal-link-system-path="node/221471" class="is-active"><a href="/news/syria-war-economy-china-investment-belt-road-initiative-us-sanctions" class="language-link is-active" hreflang="en" data-drupal-link-system-path="node/221471">English</a></li><li hreflang="fr" data-drupal-link-system-path="&lt;front&gt;"><a href="/fr" class="language-link" hreflang="fr" data-drupal-link-system-path="&lt;front&gt;">Français</a></li></ul>
</section>
<section id="block-socialmedialinks-footer" class="block-social-media-links block block-social-media-links-block clearfix">
<ul class="social-media-links--platforms platforms inline horizontal">
<li>
<a href="https://www.facebook.com/MiddleEastEye" target="_blank" rel="nofollow">
<span class='fa fa-facebook fa-lg'></span>
</a>
</li>
<li>
<a href="https://www.twitter.com/MiddleEastEye" target="_blank" rel="nofollow">
<span class='fa fa-twitter fa-lg'></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/middleeasteye" target="_blank" rel="nofollow">
<span class='fa fa-instagram fa-lg'></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/MiddleEastEye" target="_blank" rel="nofollow">
<span class='fa fa-youtube fa-lg'></span>
</a>
</li>
</ul>
</section>
</div>
<a class="top-link" href="#"><i class="fa fa-angle-double-up"></i>Top</a>
</div>
<div id="footer-bottom-wrapper">
<div class="region region-footer-bottom">
<section class="views-element-container block-collapsible block-collapsed block block-views block-views-blockcountries-list-block-2 clearfix" id="block-countries-list-block-footer">
<h3 class="block-title">Countries</h3>
<div class="container-element"><div class="js-view-dom-id-a62406d9ba5053c39ebb5b8721e2e5b7d96c43e8a2ad7466561c0819b312c155 view-content">
<div class="views-rows"><div class="item-list">
<ul>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/algeria" hreflang="en">Algeria</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/bahrain" hreflang="en">Bahrain</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/egypt" hreflang="en">Egypt</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/india" hreflang="en">India</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/iran" hreflang="en">Iran</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/iraq" hreflang="en">Iraq</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/israel" hreflang="en">Israel</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/jordan" hreflang="en">Jordan</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/kuwait" hreflang="en">Kuwait</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/lebanon" hreflang="en">Lebanon</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/libya" hreflang="en">Libya</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/mauritania" hreflang="en">Mauritania</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/morocco" hreflang="en">Morocco</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/oman" hreflang="en">Oman</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/pakistan" hreflang="en">Pakistan</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/palestine" hreflang="en">Palestine</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/qatar" hreflang="en">Qatar</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/saudi-arabia" hreflang="en">Saudi Arabia</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/sudan" hreflang="en">Sudan</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/syria" hreflang="en">Syria</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/tunisia" hreflang="en">Tunisia</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/turkey" hreflang="en">Turkey</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/uk" hreflang="en">UK</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/united-arab-emirates" hreflang="en">United Arab Emirates</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/us" hreflang="en">US</a></span></div></li>
<li><div class="views-field views-field-name"><span class="field-content"><a href="/countries/yemen" hreflang="en">Yemen</a></span></div></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<section id="block-about" class="block-collapsible block-collapsed block block-system block-system-menu-blockabout clearfix">
<h3 class="block-title">About</h3>
<div class="container-element">
<ul class="menu menu--about">
<li>
<a href="/about-middle-east-eye" data-drupal-link-system-path="node/2">About us</a>
</li>
<li>
<a href="/privacy-policy" data-drupal-link-system-path="node/3">Privacy</a>
</li>
<li>
<a href="/terms-and-conditions" data-drupal-link-system-path="node/1">Terms and conditions</a>
</li>
<li>
<a href="/form/contact" title="Contact Us" data-drupal-link-system-path="webform/contact">Contact Us</a>
</li>
</ul>
</div>
</section>
<section id="block-copyright" class="block block-block-content block-block-content1f6aeddb-b5ee-4c7c-9eb5-f21cb5a0bf3c clearfix">
<div class="field field-body clearfix"><p><span>© Middle East Eye 2021 - all rights reserved. </span> <span>Only England And Wales jurisdiction apply in all legal matters.</span></p>
<p><span><span><span><span><span><span><span><span><span><span><strong>Middle East Eye          ISSN 2634-2456                     </strong></span></span></span></span></span></span></span></span></span></span></p></div>
</section>
</div>
</div>
</footer>
</div>
<script src="/sites/default/files/js/js_NCfd5KeM3ucfMr3UGYZe3xbpQXicRIRYj5zJ1nZlmeE.js"></script>
<script src="/sites/default/files/js/js_fWkuPjccBLfBMwcLaDKcVM_nMHgEGaWKuimA-vGQP8I.js"></script>
<script src="/sites/default/files/js/js_fyQKNXmFJscO8WWAwWnO_IseqfPOSVZygTxSMYRQZ84.js"></script>
<script src="/sites/default/files/js/js_NIa_Kbunffz6qy5fTvmcPGOBbNQD5kBKf0ZX7ku0qwY.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"bbd70f8a9d","applicationID":"255513480","transactionName":"NFEAMkVUWkYFAUIKXg0bIwVDXFtbSxJXBFQ8VwMFX1A=","queueTime":0,"applicationTime":35,"atts":"GBYDRA1OSUg=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'679d59894c555c3a',m:'1dff95e053c0d01bd7efe7670a2bf55e5bd6ee37-1628138451-1800-AXA4MOilRXagOk0FZB5pkMSHZSADuvx1aU0rcUCtq52DhCceyuF63CISOsNqN35SSAwT8om2fuw3TU2GwTMcawZRIlbivDpDxfBmvd5GN9ZyHAl1OcMT+Pv0D5GIUViOqxUZ5O+VFvMyiEVN9h38UNHB0y/p7hoyLeVjqC+1kq/VlHoafOtaLo+XM1+psk3pxhBOssSoBiLSjiiVI0bsoTU=',s:[0x8553fe27ee,0x4d292b0c71],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"679d59894c555c3a","token":"1c6257667a4443b1a05ee5fadfffe632","version":"2021.7.0","si":10}'></script>
</body>
</html>
